Foro Bmw Aficionados - BmwFans.Org - FAQ

Foro Bmw Aficionados - BmwFans.Org - FAQ (http://www.bmwfans.org/club/index.php)
-   E46 (http://www.bmwfans.org/club/e46-71/)
-   -   Bmw 330 Ci se apaga. (http://www.bmwfans.org/club/e46-71/bmw-330-ci-se-apaga-14981/)

Bronk-S 12-may-2010 22:12

Bmw 330 Ci se apaga.
 
Buenas a todos,

Hago un breve resumen de lo que me esta sucediendo en mi coche estos ultimos dias.

El viernes pase la revision como vengo haciendo habitualmente en todos mis coches cada 5.000 km y en este caso concreto: Aceite 5w50 Mobil 1 y los 4 filtros.

Voy camino de casa y ya vieniendo me dio algun tiron "raro", fueron aprox. 15 km y el coche estaba caliente.

Total que lo dejo en el parking a las 20-21h y a la 1 de la madrugada voy a buscarlo y al encender ya hizo un extraño, no sabria como explicarlo la verdad, aun tenia algo de temperatura.
Salgo del parking con una cuesta arriba pronunciada y ningun problema, ando 15-20 metros intentando hacer el cambio a 2500rpm y se me apaga el coche, me dio la sensacion como si me levantasen el pie del acelerador y asi hasta apagarse.

Me quede descolocado y bueno vuelvo a encenderlo esta vez aparentemente bien, pero el ralenti muy inestable como si oscilase y nada a los 50-60 metros me hace lo mismo al tocar las 2500rpm.

Decido meterlo en el parking y dejar la fiesta para otro dia, me supo mal por "lokeay", su novia y la mia, pero no estaba de animo la verdad.

A la mañana siguiente se lo comento a mi mecanico y me dijo que cuando le cambio el filtro de gasolina vio uno de los manguitos bastante deteriorado y me dice que ya vendra a cambiarmelo sin problemas.

Pues esta tarde viene a mi casa y cambia dicho manguito, pero esta vez el coche arrancaba y directamente se apagaba, asi lo probamos varias veces todas con identico resultado.

Abre el motor y se pone a mirar y no ve nada extraño, le da por desconectar el caudalimetro y conectarlo de nuevo, ahora el coche arranca y el ralenti es estable.

Total que probamos lo de pisarle hasta 2500rpm y se apaga igual que el otro dia.

Desconecta de nuevo lo del caudalimetro y pegarle un par de soplidos al conector de caudalimetro y al soporte donde va conectado, probamos de arrancar y ahora pisandole a 2500-3000-4000 y subiendo sin problemas, soltamos el gas y se viene abajo, asi varias veces para asegurarnos que estamos en ese punto...

Entonces le comento que ultimamente noto un olor excesivo a gasolina en el habitaculo y me comenta que es posible que no tenga la suficiente presion la gasolina como para mantenerlo estable, que a altas vueltas la presion aumenta y no es dificil, pero que al bajar, no aguante y se apaga, que puede que tenga una fuga y pierda presion por ahi.

La idea es que se lo lleve el viernes con su grua y lo mire, entonces: opiniones, experiencias, detalles a tener en cuenta, etcetc...

¿ Por donde creeis que debemos atacar ahora ?

Gracias a todos los que os molesteis en aunque sea leerlo y siento el toston, pero netiendo que dar los maximos detalles facilita las vias resolutivas.

M3PHOENIXFAN 12-may-2010 22:19

tiene pinta de caudalimetro

Josie 12-may-2010 22:22

pues yo le pasaria la maquinita a ver si sale que es el cauda... por que como sea la bomba de gasolina... no valen muy baratas...

perdi///M 12-may-2010 22:25

sera algun sensor, ami me a pasao lo mismo, metelo ala maqina aver qte sale

Bronk-S 12-may-2010 22:33

Cita:

Iniciado por M3PHOENIXFAN (Mensaje 322183)
tiene pinta de caudalimetro

Sinceramente espero que sea algo asi y no algo electrico, que con un 3000 Gt ya las pase canutas y al final ni lo repare...

(hoy por casualidades de la vida me llamo el propietario y me dice que le cambiaron toda la instalacion electrica al coche, asi que "ojala sea el caudalimetro")

Cita:

Iniciado por Josie8888 (Mensaje 322184)
pues yo le pasaria la maquinita a ver si sale que es el cauda... por que como sea la bomba de gasolina... no valen muy baratas...

Jossie tio no me asustes... Sabes precio aproximado de ambas piezas por si fuera eso ?

¿ En el ETK puedo mirarlo ? Es que aqui con Windows 7, ni lo instale, en el curro si...

Cita:

Iniciado por perdi///M (Mensaje 322186)
sera algun sensor, ami me a pasao lo mismo, metelo ala maqina aver qte sale

Este mecanico mio no tiene maquina, sabes que te pueden cobrar en BMW por metertelo ?

Yo tengo el CarSoft, TIS, ETK y AutoData 3.24, solo que en este equipo al ser Windows 7 me da mil problemas...

veiras 12-may-2010 22:47

tiene pinta de caudalimetro,y no es barato.
es mejor que fuese una fuga o algo asi
aun asi suerte y ya nos contaras ya que pueden ser mas cosas como sernsor de pedal acelerador y mas...

lokeay 12-may-2010 22:55

Menudo panorama tio, a ver si entre todos lo solucionamos de una vez......y por nosotros no te preocupes que yo ya me lo pase bien pegándoos la paliza al Buzz......aun que fuera de potra :jaja::jaja:

Ya nos pegaremos la fiesta otro día :okk:

Mantenerme al tanto y en lo que te pueda ayudar, ya sabes. Un abrazo!

Judd-V8 12-may-2010 22:56

eso lo pillas y lo lanzas por un barranco veras como arranca cuando toque el suelo, te ahorras el cauda la maquina y su prima xD

lokeay 12-may-2010 22:58

Cita:

Iniciado por marcus_fenix (Mensaje 322220)
eso lo pillas y lo lanzas por un barranco veras como arranca cuando toque el suelo, te ahorras el cauda la maquina y su prima xD

Ahí ahí, soluciones para toda la familia oiga! :jaja::jaja::jaja:

veiras 12-may-2010 23:14

Cita:

Iniciado por marcus_fenix (Mensaje 322220)
eso lo pillas y lo lanzas por un barranco veras como arranca cuando toque el suelo, te ahorras el cauda la maquina y su prima xD

mmmmmmmmmm si falla el tuyo antes de tirarlo regalamelo que ya lo pongo yo a funcionar:jaja::jaja::jaja:


La franja horaria es GMT +2. Ahora son las 22:12.

Desarrollado por: vBulletin® Versión 3.8.1
Derechos de Autor ©2000 - 2014, Jelsoft Enterprises Ltd.
Traducido por mcloud de vBhispano.com
User Alert System provided by Advanced User Tagging v3.2.0 (Lite) - vBulletin Mods & Addons Copyright © 2014 DragonByte Technologies Ltd. Runs best on HiVelocity Hosting.


SEO by vBSEO