Averia 645 CI Al pararlo no arranca hasta pasado unas horas

Jordi78

Usuari@
Mensajes
5
Ubicación
Girona
Pais
España
buenas a todos me presento,soy eduard ciudadano de rumania, pedro referente a tu problema al arrancar el coche y todo lo que quieres saber te pudo dar respuestas 100 por 100 la averia que tienes tambien se de donde viene,es un fallo tipico de esos coches, localizaste al final la averia ?
Hola edu que tal?
 

Compaq2008

Usuari@
Mensajes
30
Ubicación
Madrid
Modelo
320 compaq e46
Coche
Serie 3
Pais
España
Mira los inyectores si se queda alguno abierto el coche no arranca generalmente en caliente en frío perfecto me paso ami con uno de ellos
 

Jordi78

Usuari@
Mensajes
5
Ubicación
Girona
Pais
España
Y esa puede ser la razón por la que a veces arranca y otras no?,se me para en cualquier sitio de manera aleatoria,no se si en realidad la temperatura tiene algo que ver,ejemplos,salgo de casa y lo arranco,a veces se arranca y otras no,cuando salgo de casa a 100m me paro en el semáforo y de golpe se para,o salgo de casa a la gasolinera y 50% de veces llego bien pero cuando e terminado de repostar no quiere arrancar hasta que pasa un rato,a veces 5m,otras 10m y otras 20m más o menos,la diagnosis decia sensor de cigueñal
 

Compaq2008

Usuari@
Mensajes
30
Ubicación
Madrid
Modelo
320 compaq e46
Coche
Serie 3
Pais
España
En mi caso me decían también sensor de cigüeñal de la pre bomba y al final era el retorno de u inyector pero todo eso se ve rapido con diagnosis si te dice sensor pues cambiarlo seguro es la opción más económica
 
Arriba