1. Esta página web utiliza cookies tanto propias como de terceros para recopilar información estadística sobre la navegación realizada. Si continuas navegando por la página web consideramos que aceptas la utilización de las cookies. Más información.

Ayuda!!! Compresor aire acondicionado no arranca

Tema publicado en 'BMW E46' iniciado por 320_136cv, 29 Dic 2011.

Estado del tema:
Cerrado para nuevas respuestas
  1. 320_136cv

    320_136cv Usuari@

    Reg:
    21 Abr 2009
    Mensajes:
    36
    Me Gusta recibidos:
    0
    Ubicación:
    En un pais multicolor
    Buenas, a ver si me podéis ayudar...

    Tengo un 330D del año 2003, francamente un misil balístico... El tema es que desde hace unos días, sin saber la causa, no arranca el compresor del aire acondicionado, y por tanto, no enfría....

    El tema es que lo he mirado, y si le meto negativo, por el cable que deve ir el negativo, si que arranca el compresor y enfría bastante bien, pero si lo intento hacer desde el módulo del aire noo funciona el compresor, francamente no entiendo por que...

    He revisado y sustituido el erizo y el módulo de clima, por si tuviera algo que ver con la avería, pero nada, sigue igual:moon:

    Alguien me puede orientar sobre este tipo de avería?

    Alguien tiene el esquema eléctrico del aire acondicionado de este modelo?

    A alguien le ha pasado algo similar??

    Agradezco cualquier respuesto en relación a este asundo...


    Gracias de antemano compañeros :roll:

    salu2 a to2
     
Estado del tema:
Cerrado para nuevas respuestas

Compartir esta página