ayuda sensor de luz

fernando 22

Usuari@ Activo
Mensajes
557
Ubicación
las rozas
Modelo
330ci
Coche
Serie 3
Pais
España
buenas erequipado el sensor de luz y lluvia y al dar alas luces automáticas se quedan puestas de día si acerco una linterna se apagan pero vuelven a encenderse al quitarla
 

Ordesa

Moderador
Miembro del equipo
Moderador
Mensajes
5.065
Ubicación
Cerca del Rio Ebro
Modelo
AUDI Q3, 172 CV el pequeño panzer + F31
Coche
Serie 3
Pais
España
Para el sensor de lluvia tenes que llevar la luna adecuada y para el sensor de luz una vez instalado tienes que codificar .
 

fernando 22

Usuari@ Activo
Mensajes
557
Ubicación
las rozas
Modelo
330ci
Coche
Serie 3
Pais
España
No que lo e visto en algunos que han reequipado el que a mi me funciona es el de luz en de lluvia no
 

sash.33

Usuari@ Famoso
Mensajes
2.817
Edad
41
Ubicación
Madrid
Modelo
318ci
Coche
Serie 3
Pais
España
Hola compi, tienes que hacer la adaptacion con el impa, y te empezara a funcionar correctamente
 

dafonso780

Usuari@ Activo
Mensajes
163
Ubicación
lerida
Yo lo reequipe hace años con mi luna de serie, solo compre el prisma que va en el cristal, donde se coje el sensor. El de luz funciona sin hacer nada, solo que puedes regular como te dicen la sensibilidad, el de lluvia hay que decirle al modulo que lo active, con bmw scanner o carly se hace.
 

fernando 22

Usuari@ Activo
Mensajes
557
Ubicación
las rozas
Modelo
330ci
Coche
Serie 3
Pais
España
ahh ok con el Bmw escaner me defiendo gracias si yo tengo el sensor y el prisma me imagino que dices la tapita negra y azul la luna es la misma que lavaba de serie sin sensor de momento no la voy a cambiar luego con fill negro hago una ñapa como si fuese original
 
Arriba