BMW E39 a la hora de tenerlo aparcado ,no arranca

Mensajes
13
Ubicación
Rioja ( Almeria)
Modelo
E39 525d
Coche
Serie 5
Pais
España
Hola, tengo un BMW e39 525da del 2002 , he realizado un trayecto normal de pocos quilómetros ,lo he aparcado y a la hora de cogerlo no quiere arrancar , el motor hace por arrancar pero es como si la bomba del gasoil no inyectara (cambie la bomba hace 2 años por otro problema ,estaba perforada ) , el taller realizo una diagnosis en la que da el fallo en la bomba y me colocan otra bomba nueva , después de dos meses de tener la bomba nueva instalada me quedo tirado nuevamente y parece ser el mismo problema ,a alguien le ha pasado algo parecido ??
 

VICEN

Usuari@ Activo
Mensajes
179
Ubicación
Valencia
Modelo
530 D E39 184 CV MANUAL
Coche
Serie 5
Pais
España
Buenas apuras mucho el deposito o lo dejas entrar en reserva frecuentemente?ya que el problema puede que sea de esto ya que estas bombas del aforador van sumergidas y se refrigeran con el propio combustible.
A mi me paso algo parecido,y me cambie yo mismo la bomba del aforador original marca VDO y ya no me dio mas problemas,cuando queden sobre 20 litros hay que repostar,para que no se caliente.
 
Mensajes
13
Ubicación
Rioja ( Almeria)
Modelo
E39 525d
Coche
Serie 5
Pais
España
Buenas apuras mucho el deposito o lo dejas entrar en reserva frecuentemente?ya que el problema puede que sea de esto ya que estas bombas del aforador van sumergidas y se refrigeran con el propio combustible.
A mi me paso algo parecido,y me cambie yo mismo la bomba del aforador original marca VDO y ya no me dio mas problemas,cuando queden sobre 20 litros hay que repostar,para que no se caliente.
Casi siempre un cuarto de tanque o mas ,pero por lo que me dices la bomba estaría rota ,espero a ver que me comenta el taller y os digo
 

VICEN

Usuari@ Activo
Mensajes
179
Ubicación
Valencia
Modelo
530 D E39 184 CV MANUAL
Coche
Serie 5
Pais
España
Pide la original VDO que te la pongan ya que otras marcas duran lo que duran.
 
Mensajes
13
Ubicación
Rioja ( Almeria)
Modelo
E39 525d
Coche
Serie 5
Pais
España
He cambiado el relé de la pre bomba y persiste el problema ,cojo el coche en frio ,hago unos kilómetros que de tiempo a calentarse , lo aparco ,lo paro y le tiro y arranca bien pero si lo paro he intento arrancarlo al par de horas que aun esta caliente el coche dice que no arranca.
 
Arriba