BMW X5 se apagó y no enciende

Thelucausher

Nuevo Usuari@
Mensajes
4
Ubicación
Vigo
Modelo
X5 e53
Pais
España
Hola a todos. NECESITO AYUDA!!!!
el caso es q hoy pare en un semáforo y el coche se apagó, cuandoe dispuse a encenderlo hace ruido pero no arranca....
E conectado el aparato de diagnosis para comprobar el encendido y me da solo 10bares..
No se x donde empezar
 

GEGE

Moderador
Miembro del equipo
Moderador
Mensajes
9.601
Ubicación
La Cuna De La Sidra
Pais
España
Cuando tengas un momento déjate caer por el apartado de presentaciones y te das a conocer un poco, son las normas. :Rtfm.:
 

aam

Nuevo Usuari@
Mensajes
2
Ubicación
girona
Modelo
bmw
Coche
Serie 3
Pais
España
hace 3 semanas compre un compact 318d al segundo dia de comprarlo no arranco al cerrar la puerta con llave y volver a abrirla si que arranco, despues de eso ya no me a vuelto a arrancar, he probado lo mismo y nada, al dia siguiente si arranco y fue la ultima vez que me arranco. todo el tablero se enciende y funciona todo pero doy contacto y nada, solo tengo una llave y por lo visto no es la original.
 

r12tuning

BmwFans.org
Mensajes
1.188
Ubicación
BILBO Pues!!!
Coche
M3
hace 3 semanas compre un compact 318d al segundo dia de comprarlo no arranco al cerrar la puerta con llave y volver a abrirla si que arranco, despues de eso ya no me a vuelto a arrancar, he probado lo mismo y nada, al dia siguiente si arranco y fue la ultima vez que me arranco. todo el tablero se enciende y funciona todo pero doy contacto y nada, solo tengo una llave y por lo visto no es la original.
Hola,debes abrir un post especifico para tu caso
 

Thelucausher

Nuevo Usuari@
Mensajes
4
Ubicación
Vigo
Modelo
X5 e53
Pais
España
Hola otra vez!! Ya me presenté :);).
Sigo con el problema del coche, cambien el sensor de la rampa y parecía q todo bien, pero ahora me funde un fusible de la guantera y see apaga el coche.. es posible q la bomba de gasoil entre en corto??
 

r12tuning

BmwFans.org
Mensajes
1.188
Ubicación
BILBO Pues!!!
Coche
M3
Hola otra vez!! Ya me presenté :);).
Sigo con el problema del coche, cambien el sensor de la rampa y parecía q todo bien, pero ahora me funde un fusible de la guantera y see apaga el coche.. es posible q la bomba de gasoil entre en corto??
ese fusible que protege?necesitas el esquema y seguir la linea
 

Thelucausher

Nuevo Usuari@
Mensajes
4
Ubicación
Vigo
Modelo
X5 e53
Pais
España
Si, es lo q hice y creo q ya di con el problema... Parece ser q la prebomba de gasoil, la q va debajo del asiento del conductor, entra en corto.
Sustituí el relé q va en el maletero y de momento parece q bien.
 
Arriba