Averia Climatizador ventilador no funciona.

Tema publicado en 'BMW E46' iniciado por Jose Antonio Cascales, 24 May 2017.

  1. Jose Antonio Cascales

    Jose Antonio Cascales Usuari@

    Reg:
    24 May 2017
    Mensajes:
    5
    Me Gusta recibidos:
    0
    Género:
    Masculino
    Ubicación:
    Sabadell
    Modelo:
    320 td compact
    Coche:
    Serie 3
    Pais:
    España
    Hola. Buenas tardes. Tengo un BMW 320 td compact 2002. Lo adquirí hace un par de meses.. todo funcionaba correctamente hasta hace unos días. El clima empezó a apagarse de golpe y como por arte de magia , al rato sólo, se volvía a activar y funcionaba poco... El caso es que ahora ya no funciona nada.. No sale aire ni frio, ni caliente ni acondicionado. Sin embargo en el panel funcionan todos los botones, luces y velocidad del ventilador. Haber si me podeis ayudar. Muchas gracias de antemano y saludo a todos..
     
  2. GEGE

    GEGE Moderador Staff BmwFans Moderador

    Reg:
    3 Jun 2011
    Mensajes:
    7.614
    Me Gusta recibidos:
    1.155
    Género:
    Masculino
    Ubicación:
    La Cuna De La Sidra
    Pais:
    España
    Te muevo el post a bmw e46:ok:
     
  3. Jose Antonio Cascales

    Jose Antonio Cascales Usuari@

    Reg:
    24 May 2017
    Mensajes:
    5
    Me Gusta recibidos:
    0
    Género:
    Masculino
    Ubicación:
    Sabadell
    Modelo:
    320 td compact
    Coche:
    Serie 3
    Pais:
    España
    Ok. Muchas gracias...
     
  4. Ordesa

    Ordesa Moderador Staff BmwFans Moderador

    Reg:
    16 May 2009
    Mensajes:
    3.783
    Me Gusta recibidos:
    514
    Género:
    Masculino
    Profesión:
    Informatica Global Server, Sensei karate shotokan
    Ubicación:
    zaragoza
    Modelo:
    BMW E60 525I
    Coche:
    Serie 5
    Pais:
    España
    Lo primero y antes de nada mira ver como llevas el gas del aire acondicionado.
     
  5. Jon Gonzalez

    Jon Gonzalez Usuari@

    Reg:
    20 May 2017
    Mensajes:
    16
    Me Gusta recibidos:
    1
    Género:
    Masculino
    Ubicación:
    Valladolid
    Modelo:
    320D
    Coche:
    Serie 3
    Pais:
    España
    Hola ,mira el ventilador si gira porque lo mismo es lo que no funciona aunque todo el mando del clima vaya bien, puede ser que se hayan gastado las escobillas si no gira
     
  6. GEM320D

    GEM320D Usuari@ Activo

    Reg:
    8 Abr 2009
    Mensajes:
    87
    Me Gusta recibidos:
    0
    Tiene pinta que se trata del problema del famoso Erizo. Es un módulo que regula el ventilador. Creo que poniendo erizo en el buscador ya te saldrán muchos resultados al respecto.

    Saludos,


    Enviado desde mi iPad utilizando Tapatalk
     
  7. rafabd

    rafabd Usuari@ Activo

    Reg:
    1 Oct 2015
    Mensajes:
    963
    Me Gusta recibidos:
    318
    Género:
    Masculino
    Ubicación:
    MALLORCA
    Modelo:
    E46 ///M
    Coche:
    Serie 3
    Pais:
    España
    A mí me pasa que la parte hacia la izquierda sale frío y a la derecha medio caliente .


    Enviado desde mi iPhone7 utilizando Tapatalk
     
  8. jvela

    jvela Usuari@ Activo

    Reg:
    18 Sep 2009
    Mensajes:
    240
    Me Gusta recibidos:
    76
    Hola,

    Como le comente a un compañero en otro post, necesitas el inpa para diagnosticar todos los elementos del A/C, es la forma más rápida y segura.

    Saludos.
     
  9. rafabd

    rafabd Usuari@ Activo

    Reg:
    1 Oct 2015
    Mensajes:
    963
    Me Gusta recibidos:
    318
    Género:
    Masculino
    Ubicación:
    MALLORCA
    Modelo:
    E46 ///M
    Coche:
    Serie 3
    Pais:
    España
    Pero si a mí me sale frío . El compresor funciona . El problema es que la mitad sale frío y la derecha templado , al rato sale frío pero no tanto como el lado izquierdo.


    Enviado desde mi iPhone7 utilizando Tapatalk
     
  10. jvela

    jvela Usuari@ Activo

    Reg:
    18 Sep 2009
    Mensajes:
    240
    Me Gusta recibidos:
    76
    Hola,

    Con el permiso del compañero Jose Antonio usamos su post rapidamente.

    @rafabd, el E46 solo lleva un evaporizador por donde pasa el gas, asi que si por un lado sale templado y por el otro frio, puede que tengas mal los flaps de A/C o que la valvula auxiliar de agua no esta cerrando bien y esta pasando auga caliente el radiador de calefacción. debes revisar primero la bomba de agua auxiliar primero.

    Saludos.
     
    A rafabd le gusta esto.

Compartir esta página

Este sitio usa cookies, propias y de terceros. Si se continúa con nosotros entendemos que se acepta el uso de cookies. Aceptar Más información