Averia Dilema al arrancar mi bmw.

BMW_22

Nuevo Usuari@
Mensajes
2
Ubicación
españa
Modelo
32O d E46
Coche
Serie 3
Pais
España
Hola buenos días a a tod@s escribía a qui en general por si alguien me pudiera ayudar a resolver o indicarme que le puede pasar a mi bmw al arrancar.
Llevo cuatro años con el, y a los dos años me fallo la puesta en marcha no hubo problemas al cambiarlo, pero es trajo de bruces con quebradero de cabeza, ya que ahora al arrancar a veces se me desplaza la correa del accesorios haciendo fricción con el bloque motor o eso creo, provocando de que me salga humo del motor de la fuerte fricción que hace.
Derivado en múltiples intentos de solucionarlo acabe cambiando la polea del cigüeñal que ya le tocaba igualmente porque chirriaba y estaba desgastada, no tuve problemas en un nueve meses con el ruido al arrancar, pero al cabo de ese tiempo volvió hacerlo, volví de nuevo al mecánico y acabamos cambiando la correa porque debido al roce de la fricción la correan tenia partículas de metal y hacia chispas, algo totalmente insólito, lo nuca visto me dijo el del taller.
Con la correa de accesorios nueva aun no tuve suerte volvió hacer en cuestión de unos días con muy poca frecuencia algo poco preocupante, ya que el mismo inercia en unos segundos del motor en punto muerto lo ponía en su sitio de nuevo pero estas dos semanas no ha parado de hacer cada dos por tres y ya no se corrige solo.
Ahora cada vez que me lo hace debo apagar el motor y arrancarlo varias veces hasta que deje de hacerlo. Lo hace en frió y en caliente dependiendo como quede el bloque motor al a pagarlo, pero porque ni idea.
Observaciones: Se puede aprecia claramente cuando lo hace como la correa queda desplazada hacia el interior del bloque motor en la polea del alternador asomándome desde arriba por lo poco que me deja ver.
Si alguien pudiera aconsejarme con este dilema se lo agradecería del por que me hace eso.
 
Última edición:

Ordesa

Moderador
Miembro del equipo
Moderador
Mensajes
5.300
Ubicación
Cerca del Rio Ebro
Modelo
AUDI Q3, 186 CV el pequeño panzer + F31
Coche
Serie 3
Pais
España
Te muevo el post al foro correspondiente, cuando tengas tiempo pasate por el foro de presentaciones y haces lo propio, en cuanto a tu problema, que marca de correas estas montando??
 

BMW_22

Nuevo Usuari@
Mensajes
2
Ubicación
españa
Modelo
32O d E46
Coche
Serie 3
Pais
España
no se cual me monto la del taller me imagino que la suya correspondiente.
 

Ordesa

Moderador
Miembro del equipo
Moderador
Mensajes
5.300
Ubicación
Cerca del Rio Ebro
Modelo
AUDI Q3, 186 CV el pequeño panzer + F31
Coche
Serie 3
Pais
España
no se cual me monto la del taller me imagino que la suya correspondiente.
Pues mira ver que clase de correa te puso, si te pone la original con su correspondiente tensor no tiene por que hacer esas cosas que dices, asi que averigua que correas son.
 
Arriba