Averia dsc y freno encendido en marcha. AYUDA.

sikad89

Usuari@ Famoso
Mensajes
2.874
Gustó a
7
Ubicación
España
#1
Buenas compañeros, hace unos días se me encendieron las luces que se encienden cuando le das al botón de DSC, osea control y estabilidad, esto paso en marcha, le di al botón para quitarlo pero no lo quitaba, pare el coche unos minutos y al arrancarlo se quito, ayer después de realizar unos 200 kilómetros se encendieron las dos luces pero después de pararlo no se quitaron, esto paso en marcha y no se a que puede afectar y si es urgente repararlo....
que tipo de avería es?
Gracias
 

sash.33

Usuari@ Famoso
Mensajes
2.734
Gustó a
264
Edad
40
Ubicación
Madrid
Modelo
318ci
Coche
Serie 3
Pais
España
#2
me da que sera en sensor de angulo de giro, aunque tambien puede ser el sensor de las ruedas y no se si alguna cosilla mas. Le has metido el bmw scaner?
 

raposuveloz

Usuari@ Famoso
Mensajes
1.874
Gustó a
206
Ubicación
Aviles
#8
Va a ser el sensor de presión que esta donde el servofreno. Hay 2, tienes que meter diagnosis y mirar cual de los dos es. Hice yo un brico al respecto. Pero primero diagnosis xq esas luces se encienden x varios errores.

Enviado desde mi MI 5s mediante Tapatalk
 
Gustó a: VTR

Gasoline

Usuari@ Activo
Mensajes
56
Gustó a
4
Ubicación
Asturias
Modelo
e46
Coche
Serie 3
Pais
España
#9
Buenas compañeros, hace unos días se me encendieron las luces que se encienden cuando le das al botón de DSC, osea control y estabilidad, esto paso en marcha, le di al botón para quitarlo pero no lo quitaba, pare el coche unos minutos y al arrancarlo se quito, ayer después de realizar unos 200 kilómetros se encendieron las dos luces pero después de pararlo no se quitaron, esto paso en marcha y no se a que puede afectar y si es urgente repararlo....
que tipo de avería es?
Gracias
Hola me acaba de pasar lo mismo y mañana lo llevo al taller que ya llegó la pieza,como dice sash. 33 es un sensor que la broma vale doscientosypicoeuros más luego el arreglarlo.
 

sikad89

Usuari@ Famoso
Mensajes
2.874
Gustó a
7
Ubicación
España
#10
Bueno, pues he recogido el coche del taller y me dicen que salían muchos fallos y que no es normal, los a borrado y de momento 200 kilometros sin dar fallo, me comentó que el módulo de la dirrecion estaba sin ningún tipo de medidas y que se las instaló de nuevo, pero que es algo extraňo, ya veremos si no se enciende otra vez más adelante.
 
Arriba