Brico Instalacion asientos coupe electricos y calefactables en Bmw (berlina).

Joan Torres

Usuari@
Mensajes
28
Ubicación
Badajoz
Modelo
320ci
Coche
Serie 3
Pais
España
Pues el morado /azul que está junto al del canbus (rojo blanco con puntito)

Decirte que mi coche solo tiene botón del DSC

He probado esta tarde poner alimentación en el rojo /morado de la botonera y conectar positivo del asiento del conductor y sensor de temperatura del asiento del conductor y los cables del DSC y no funciona ,solo se iluminan los botones pero no va ni el botón del DSC ni tampoco la calefacción
 

VTR

De Categoria (ړײ)
Miembro del equipo
Administrador
Mensajes
18.591
Ubicación
Costa de la Luz!!
Modelo
Csl By VTR
Coche
Serie 3
Pais
España
De 4mm? En el primer post lo pone en rojo en el recuadro.
 

Joan Torres

Usuari@
Mensajes
28
Ubicación
Badajoz
Modelo
320ci
Coche
Serie 3
Pais
España
Perdón ,el de 4mm (rojo violeta ) lo he puesto en la caja de fusibles donde me ponía en la leyenda de los fusibles calefacción de asientos y ahora veo al principio del hilo que el morado azul pequeño va a otro fusible ,ese yo no lo tenía conectado y supongo que es el que le da tensión a la propia botonera
 

VTR

De Categoria (ړײ)
Miembro del equipo
Administrador
Mensajes
18.591
Ubicación
Costa de la Luz!!
Modelo
Csl By VTR
Coche
Serie 3
Pais
España
Perdón ,el de 4mm (rojo violeta ) lo he puesto en la caja de fusibles donde me ponía en la leyenda de los fusibles calefacción de asientos y ahora veo al principio del hilo que el morado azul pequeño va a otro fusible ,ese yo no lo tenía conectado y supongo que es el que le da tensión a la propia botonera
efectivamente.
 

Joan Torres

Usuari@
Mensajes
28
Ubicación
Badajoz
Modelo
320ci
Coche
Serie 3
Pais
España
Si pero entonces están mal los mm de los cables según tu manual ,el violeta azul es 0,75 mm y no de 4 mm
 

Joan Torres

Usuari@
Mensajes
28
Ubicación
Badajoz
Modelo
320ci
Coche
Serie 3
Pais
España
No me liado ,mira la foto del mensaje donde salen los cables que tengo ,el rojo morado es de 4mm en vez de 0,75 como en tu esquema y el morado azul es de 0,75 el mío cuando en tu esquema pone 4mm
 

Joan Torres

Usuari@
Mensajes
28
Ubicación
Badajoz
Modelo
320ci
Coche
Serie 3
Pais
España
Hola de nuevo ,confirmo que el cable de 0,75mm en la botonera completa es morado/azul y va al fusible 12 y el cable de 4mm es rojo/morado y va al fusible 42

En tu esquema al principio del hilo está mal ,al revés ,la botonera ahora funciona perfectamente
 
Arriba