Luces de cortesia, cuando le da la gana no..

|RottWeiler|

Usuari@ Famoso
Mensajes
1.941
Ubicación
Sevilla
Llevo un tiempo con un "fallo". No es grave pero si me da un poco de coraje.

Resulta que a veces se le va la pinza y las luces de cortesia no encienden. Cuando mas lo hace es si arranco el motor teniendo una puerta abierta (luz interior encendida), se apagan y no enciende dandole al boton, tienes que quitar la llave y volverla a poner.

Otras veces estando con la radio puesta, arranco, hago lo que tenga que hacer y luego no enciende.. asi que creo que siempre que lo hace es despues de arrancar..

Que pensais que puede ser? algun mal contacto?
 

VTR

De Categoria (ړײ)
Miembro del equipo
Administrador
Mensajes
18.513
Ubicación
Costa de la Luz!!
Modelo
Csl By VTR
Coche
Serie 3
Pais
España
Pudiera ser de la cerradura que donde hace que al ponerla o quitarla se active, me imagino que llevara una especia de pulsador.
 

|RottWeiler|

Usuari@ Famoso
Mensajes
1.941
Ubicación
Sevilla
Yo diría que te falla el sensor de la cerradura
Pudiera ser de la cerradura que donde hace que al ponerla o quitarla se active, me imagino que llevara una especia de pulsador.
El problema no tiene nada que ver con abrir la puerta. Estando montado dentro del coche si quieres encender la luz desde el boton del plafón no enciende.. tienes que quitar la llave y volverla a poner. Y ya digo que no lo hace siempre, es cuando le da la gana :emm: :Roflmao:

La ZKE casi que tambien la descarto.. Antes tenia una ZKE Low que cambié por una High para poner las ventanillas traseras deflectoras electricas, y el problema creo recordar que ya estaba ahi antes de poner la High.


Yo pienso que es un corto, y creo, o me puedo imaginar, de donde viene. Sospecho que va a estar en los leds que tengo en la maneta exterior, concretamente la de la puerta del conductor, que al tener el bombin los cables van muy justos, y no descarto que estuvieran haciendo algun contacto raro..

El problema es que no puedo sacar la parte donde va el bombin... :Upss::Roflmao::Roflmao::Roflmao:
 

|RottWeiler|

Usuari@ Famoso
Mensajes
1.941
Ubicación
Sevilla
Descartados leds de la maneta..

Video explicativo del problema:

Puede ser relacionado con la iluminacion led? exceso de consumo?
 

VTR

De Categoria (ړײ)
Miembro del equipo
Administrador
Mensajes
18.513
Ubicación
Costa de la Luz!!
Modelo
Csl By VTR
Coche
Serie 3
Pais
España
Es como si tuviera una caída de tensión

Enviado desde mi GT-I9300 usando Tapatalk 2
 

david_15_87

Usuari@ Famoso
Mensajes
1.583
Ubicación
madrid
Coche
Serie 3
A mi tambien me pasa y la iluminacion es led, va cuando le apetece jejeje


Sent from my iPhone using Tapatalk-----David
 

Neodel

Usuari@ Activo
Mensajes
938
Ubicación
Sevilla
tienes cogido positivos de luces de cortesía del coche? Lo digo porque si es así la ZKE ve que hay un consumo excesivo en alguna parte y corta corriente.

A mi me pasaba con la bomba del lavafaros, la tenía puesta en serie con la de los limpias y a los 5 segundos dejaba de funcionar.
 
Arriba