Averia Luz avería Motor no enciende(SOLUCIONADO)

Sanchez102oct

Usuari@
Mensajes
7
Ubicación
Rosenheim-ALEMANIA
Modelo
320i
Coche
Serie 3
Pais
Alemania
Acabo de llegar y ya estoy dando la bara familia pero es que esto me tiene loco,me explico:
Mi pequeñin es el 320i N52 fabricado 1998 y matriculado en 1999,pues bien,la diagnosis me dice que es 05/1999 ya de entrada,solo reconoce (y cuando él quiere...a salido caprichoso)3 unidades motor ekw abs
Cero fallos
Vale,pero y la luz de averia de motor??!
No enciende al poner contacto,pero testeo el cuadro y ahí está .
Por Dios que alguien me lo expliqueperdón por el tocho y gracias de antemano
 

Ordesa

Moderador
Miembro del equipo
Moderador
Mensajes
5.441
Ubicación
Cerca del Rio Ebro
Modelo
AUDI Q3, 186 CV el pequeño panzer + F31
Coche
Serie 3
Pais
España
Acabo de llegar y ya estoy dando la bara familia pero es que esto me tiene loco,me explico:
Mi pequeñin es el 320i N52 fabricado 1998 y matriculado en 1999,pues bien,la diagnosis me dice que es 05/1999 ya de entrada,solo reconoce (y cuando él quiere...a salido caprichoso)3 unidades motor ekw abs
Cero fallos
Vale,pero y la luz de averia de motor??!
No enciende al poner contacto,pero testeo el cuadro y ahí está .
Por Dios que alguien me lo expliqueperdón por el tocho y gracias de antemano
Veamos si me entero la luz de averia del motor se enciende cuando pones el coche en marcha, si o no, una vez puesto el coche en marcha si la luz se enciende al arrancar, luego se apaga??, o es que la luz no se enciende nunca y testeando el cuadro sale averia de motor, danos un poco mas de informacion, otra cosa si se enciende de que color es??
 

Sanchez102oct

Usuari@
Mensajes
7
Ubicación
Rosenheim-ALEMANIA
Modelo
320i
Coche
Serie 3
Pais
Alemania
Perdonad quizá no lo e explicado como debiera, la luz de averia de motor no enciende en ningún momento, ni contacto ni al arrancar ni nada,pero testeo el cuadro y si que aparece (hace su función se ilumina y se vuelve a apagar)
 

Ordesa

Moderador
Miembro del equipo
Moderador
Mensajes
5.441
Ubicación
Cerca del Rio Ebro
Modelo
AUDI Q3, 186 CV el pequeño panzer + F31
Coche
Serie 3
Pais
España
Perdonad quizá no lo e explicado como debiera, la luz de averia de motor no enciende en ningún momento, ni contacto ni al arrancar ni nada,pero testeo el cuadro y si que aparece (hace su función se ilumina y se vuelve a apagar)
El coche lo comprastes nuevo o de segunda mano??, cuando te as dado cuenta que te pasa eso??, posiblemente tengas anulado que se encienda esa luz.
 

Sanchez102oct

Usuari@
Mensajes
7
Ubicación
Rosenheim-ALEMANIA
Modelo
320i
Coche
Serie 3
Pais
Alemania
Pues la verdad lo tengo hace 2 años y nunca me fijé en la luz de los ....me e dado cuenta al ir a pasar tüv ( itv alemana),el coche va fino fino,súper sereno ,había pensado en provocar que salte la luz de alguna forma que no sea difícil de volver a apagar pero sin orientación no me atrevo, aquí los mecánicos son carísimos,como pueden haberla anulado?desde donde? E revisado fusibles y todos dan continuidad...me tiene desecho el tema
 

Ordesa

Moderador
Miembro del equipo
Moderador
Mensajes
5.441
Ubicación
Cerca del Rio Ebro
Modelo
AUDI Q3, 186 CV el pequeño panzer + F31
Coche
Serie 3
Pais
España
Mirando por algunos foros, segun dicen en algunos modelos esa luz no se enciende, lo mejor es que te acerques a un concesionario y lo preguntes, tu recuerdas haber visto esa luz encendida alguna vez en tu coche??
 

Sanchez102oct

Usuari@
Mensajes
7
Ubicación
Rosenheim-ALEMANIA
Modelo
320i
Coche
Serie 3
Pais
Alemania
Buenos días,pues eso tendré que hacer ir al concesionario que lo tengo al lado de casa y preguntar pero es que aquí son muy estrictos y no se si me dirán algo,lo de que me reconozca solo 3 unidades del coche es normal?,digo,es posible que solo lleve las 3 que detecta?
Perdonad mi ignorancia y gracias por el interés, os iré diciendo conforme valla averiguando cosas
 
Arriba