Averia Meto llave y no se queda dentro

Ordesa

Moderador
Miembro del equipo
Moderador
Mensajes
5.079
Ubicación
Cerca del Rio Ebro
Modelo
AUDI Q3, 172 CV el pequeño panzer + F31
Coche
Serie 3
Pais
España
A ver, ya tengo la llave nueva funcionando (carcasa nueva con interior y espadin llave original).

Meto la llave y queda dentro, no la echa para fuera, arranco y ya no me da el error o mensaje de antes que decía Telemando no está en la cerradura de encendido, o sea la llave queda en su sitio metida y la reconoce bien.
Ahora lo único "raro" es que para sacar la llave, tiro, y no oigo el clic o muelle que la sacaba "sola", sino que tengo que volver a meterla y entonces la expulsa el muelle.
No se si me explico...
Y eso no te pasaba con la llave original, supongo, has mirado que la carcasa nueva sea exactamanete igual, puede que tengas el alojamiento de la llave estropeado.
 

salado

Usuari@ Activo
Mensajes
879
Ubicación
Tarifa/Triana-Sevilla
Con la original nunca me pasó, hasta hoy precisamente, que la "tocamos" para intentar abrirla, pero sin descuadrar ni mover nada...
Podría ser casualidad nose, parece que es del alojamiento de la llave si, que hay algo por ahi que no hace la función que debe... Mañana os sigo contando según lo vaya observando. De todas formas como digo ahora mismo tampoco supone mucha molestia, solo tener que volver a meter la llave para que la "expulse" y se desconecte luces, cuadro, etc...
 

EDUPI

Patrocinador
Patrocinador
Mensajes
962
Ubicación
Madrid
Modelo
Bmw
Coche
Serie 5
Pais
España
Prueba a desconectar la bateria unos 15 minutos.si no lo siguiente seria diagnosis a ver si canta algo o codificar.
 

salado

Usuari@ Activo
Mensajes
879
Ubicación
Tarifa/Triana-Sevilla
Pues parece que despues de hacer algunos trayectos con la llave la va cogiendo y soltando como Dios manda.... Estos alemanes son listos los joios.
 
Arriba