modulo de luces(configurar)

dafonso780

Usuari@ Activo
Mensajes
163
Ubicación
lerida
¿Podría algún moderador mover/crear un nuevo hilo con los últimos post sobre la Intravee II?

Lo digo por que al final nos hemos desviado bastante del tema original de este hilo.

@GEGE , @VTR , @Ordesa
Si no quieres poner el interface para iPod del Intravee, lo mejor es buscar un cargador de CDs compatible.
Aquí tienes un listado de los equipos compatibles con el aiNet del Intravee II.


El Alpine KCA-620M, que es un adaptador para leer MP3 de un USB no te lo recomiendo ya que tiene muchas limitaciones y lo digo por experiencia propia.
Gracias
 

GEGE

Moderador
Miembro del equipo
Moderador
Mensajes
9.213
Ubicación
La Cuna De La Sidra
Pais
España
¿Podría algún moderador mover/crear un nuevo hilo con los últimos post sobre la Intravee II?

Lo digo por que al final nos hemos desviado bastante del tema original de este hilo.

@GEGE , @VTR , @Ordesa
No se puede "al menos q yo sepa" partir un post. Se puede mover, renombrar, etc el post entero pero no fraccionarlo.
 

EFO_IS_UP

Usuari@ de Honor
Mensajes
5.886
Edad
47
Ubicación
Vitoria
Modelo
E46 320td Compact M
Coche
Serie 3
Pais
España
No se puede "al menos q yo sepa" partir un post. Se puede mover, renombrar, etc el post entero pero no fraccionarlo.
Ok... pues nada entonces...

Era simplemente por dejar cada cosa en su sitio.
Esperaremos entonces a que el compañero @dafonso780 reciba el Intravee y si se sigue comentando cosas del tema ya se haga en un nuevo post creado para seguir tratando el tema.
 

GEGE

Moderador
Miembro del equipo
Moderador
Mensajes
9.213
Ubicación
La Cuna De La Sidra
Pais
España
Ok... pues nada entonces...

Era simplemente por dejar cada cosa en su sitio.
Esperaremos entonces a que el compañero @dafonso780 reciba el Intravee y si se sigue comentando cosas del tema ya se haga en un nuevo post creado para seguir tratando el tema.
Eso sería lo mejor, si señor. No tiene porque parecerle mal a nadie y así no mezclamos temáticas ;)
 

sash.33

Usuari@ Famoso
Mensajes
2.814
Edad
41
Ubicación
Madrid
Modelo
318ci
Coche
Serie 3
Pais
España
Al final habeis podido? Tengo un coupe pre 2000, le he puesto el sensor y cambiado el frontal (obviamente las luces auto no van, se quedan encendidas) si cambio el modulo entero pues se vuelve loco -traseras y motor de altura de ls delanteras - puedo entrar con el scanner pero los parametros son muy distintos en ambos módulos.
Entro a mano los parametros de un coupe restyling con automaticas? Alguno tiene la chuleta?
Si copio datos de mi modulo pre al nuevo tampoco va...
Dato: por alguna extrañisima razon solo puedo entrar al coche con el scanner, ni el INPA ni 3S ni ningun otro entran. Muy raro que solo la diagnosis mas cutre entre.
Hola compi, cuando son pre tan antiguos, hay que reprogramar y actualizar el modulo a tu coche
 

fernando 22

Usuari@ Activo
Mensajes
557
Ubicación
las rozas
Modelo
330ci
Coche
Serie 3
Pais
España
No aún no me e puestos ello pero te debería de funcionar yo no voy a cambiar la luna y creo que funcionará que versión. Tienes de módulo de Luces y sensor pon fotos
 
Última edición:

cheko

Usuari@
Mensajes
18
Ubicación
Madrid
Modelo
330
Coche
Serie 3
Pais
España
Hola compi, cuando son pre tan antiguos, hay que reprogramar y actualizar el modulo a tu coche
Hoy me ha llegado el cable para el Sss asi que a ver si lo configuro y no me cargo el coche si alguno tiene link al tutorial lo agradezco
 
Arriba