Motor M47

BritzPep

Usuari@
Mensajes
25
Ubicación
Barcelona
Modelo
E87, 120d, M47TU2
Coche
Serie 1
Pais
España
Es de un 120d, con 270000 kms, M47TU2 diésel.

Estoy intentando acotar de dónde me viene consumo de aceite, se traga como 1 litro y pico a los 2000/3000 km.

El motor llevaba filtro gases, le puse decantador (nunca se había cambiado filtro gases), el consumo sigue igual (puede la válvula de la tapa estar fastidiada?).

Mirando si son segmentos, si saco varilla aceite no sopla ni nada, en cambio, si saco tapón llenado, además de salpicar (normal), sopla al ralentí, con el aumento de régimen más.

Es normal?

Otra preguntilla... puede ser que el turbo sea el culpable y no silbe demasiado (nada de ambulancias)?
 
Última edición:

BMW LIVE

Nuevo Usuari@
Mensajes
1
Ubicación
Toledo
Modelo
E91
Coche
Serie 3
Pais
España
Hola yo tengo el mismo problema y no se de donde viene .
As dado con la causa
 

BritzPep

Usuari@
Mensajes
25
Ubicación
Barcelona
Modelo
E87, 120d, M47TU2
Coche
Serie 1
Pais
España
No.
Al final me cascó el turbo hace poco, tenía juego en el lado de escape y supuse que podría estar tirando el aceite por el escape.
Hoy, 2000 km después, se ha merendado casi 1 litro.

Miré compresión y está bien (entre 26-27 bar), turbo con rodete nuevo... espero equivocarme pero al final va a ser algún aro de engrase.

Si hay novedad ya comentaré.

Salut.
 

BritzPep

Usuari@
Mensajes
25
Ubicación
Barcelona
Modelo
E87, 120d, M47TU2
Coche
Serie 1
Pais
España
El coche, al retener, no humea nada en absoluto. Ni en frío al arrancar huele a aceite. Yo, en principio, descarto que pierda por ahí salvo que alguien me dé una nueva idea al respecto.

Sí que al acelerar, de noche o en túnel y teniendo alguien detrás cerca, el coche humea, pero no puedo asegurar si son humos de combustión o están acompañados de humos de la quema de aceite.

Sigo investigando, cualquier sugerencia, bienvenida.
 

BritzPep

Usuari@
Mensajes
25
Ubicación
Barcelona
Modelo
E87, 120d, M47TU2
Coche
Serie 1
Pais
España
Retenes de válvulas en que estado estan?
Hola,

sí que he descubierto una cosa.

Si el coche, en temperatura de servicio, lo mantengo 2/3 min a 3000 rpm (en parado), la temperatura llega a los 98ºC (menú oculto), empieza a humear, humo blanco diría, pero huele a requemado.
Si lo relajo a ralentí el humo desaparece.

¿alguna idea?
 

BritzPep

Usuari@
Mensajes
25
Ubicación
Barcelona
Modelo
E87, 120d, M47TU2
Coche
Serie 1
Pais
España
Termostato no abre bien y está calentando junta culata
Gracias por tu respuesta.
Eso es en parado, yo considero normal que pueda subir la Tª, la refrigeración depende del ventilador del radiador. No consume agua.
De todas formas no veo qué relación puede tener con el consumo de aceite, el líquido de refrigeración no muestra aceite.

Sin tener idea me da en la nariz que cuando está caliente traga más aceite, bastante más, y quizás buena parte de ese humo sea aceite, igual sin quemar porque pase directamente a escape.

No sé.
 

BritzPep

Usuari@
Mensajes
25
Ubicación
Barcelona
Modelo
E87, 120d, M47TU2
Coche
Serie 1
Pais
España
Termostato no abre bien y está calentando junta culata
He vuelto a hacer la prueba (calentar motor hasta 96-98ºC) y en esas condiciones huele requemado y el humo es azul, quema aceite, está claro.
Dejándolo a ralentí el humo llega a desaparecer y ya no huele.

Así que o bien son segmentos o bien retenes, guías, etc.

¿alguna idea?
 

luisga693

Usuari@ Activo
Mensajes
445
Ubicación
Madrid
Coche
Serie 3
Pais
España
He vuelto a hacer la prueba (calentar motor hasta 96-98ºC) y en esas condiciones huele requemado y el humo es azul, quema aceite, está claro.
Dejándolo a ralentí el humo llega a desaparecer y ya no huele.

Así que o bien son segmentos o bien retenes, guías, etc.

¿alguna idea?
Tiene presión en el Carter? Si es así puede ser segmentos, pero te tocara abrir motor
 
Arriba