Averia NO ARRANCA DESPUES DE QUE PRENDIERON CIERTOS TESTIGOS EN EL TABLERO.

corecic

Nuevo Usuari@
Mensajes
2
Ubicación
Puebla, Pue. México
Modelo
Año 2000, Serie 323ia E46
Coche
Serie 3
Pais
Mexico
Saludos cordiales a todos en este Blog. Explico mi situación y ojala alguien pueda orientarme y ayudar a resolver la situación de posible avería que tiene mi carro.

Empezando: El carro es un BMW Modelo 2000 Serie 323ia, Motor 2.5L, 6 CIL, Hasta antes de esta situación Todo funcional al 100%


Narración de hechos:
El carro estuvo parado 15 días, ya que yo estuve de viaje. Sin embargo un familiar se encargaba de encenderlo al menos cada 3er día durante 5 minutos.

Al regresar mi familiar me indica que al encender el carro se encendían también ciertos testigos, que en combinación marcan según esto el fallo de un sistema o sensores; prendían al mismo tiempo que según el manual al prenderse al mismo tiempo indican lo siguiente..... Que el encendido del testigo de aviso de los FRENOS simultáneamente con los testigos luminosos para ABS y ASC +T/DSC. Según manual eso indicaría que se averió el sistema de regu8lación de ABS, CBC +T/DSC. Lógico mi familiar no movió el auto, solo lo encendía en las mañanas durante mi viaje.

Debo mencionar que ya tiempo atrás recién adquirí el carro, de pronto circulando o al encender el carro a mí me prendían los mismos testigos, lo lleve al mecánico y había un falso en un sensor ABS trasero, acodo bien el cableado y listo solucionado el problema; incluso antes de eso al encender el carro y ponerlo en marcha si no se quitaban los testigos, bastaba con apagar el auto, mover la palanca de velocidades, meter y sacar la llave y listo al encender el vehículo sabía que ya se había corregido el detalle porque a pesar de que seguían encendidos los testigos, al destrabar el freno de mano si el testigo de frenos se apagaba, los otros se apagarían al momento de entrar la 2da velocidad del auto.

Bueno siguiendo con mi relato, al regresar de mi viaje mi familiar me avisa lo de los testigos, lo soluciono como ya explique arriba pensando en llevárselo al mecánico lo más pronto posible, pensando que algún sensor del ABS podía estar flojo, los cables pegando en algo, no se?? Ese fin de semana fue puente largo, las actividades se retomaron hasta el martes 04/FEB ese día durante la mañana use el auto sin problemas enciendo a la primera y ya sin testigos en el tablero, regrese a casa comer y más tarde a eso de las 3:30 pm me dirijo a recoger un equipo que debía entregar a un cliente, ya con el equipo en el auto me dirijo a las oficinas del cliente, que para llegar a sus oficinas hay que tomar autopista y desviarse en una intersección para llegar.

El asunto es que nunca llegue con el cliente toda vez que me incorpore a la autopista de pronto de ir rebasando y a una velocidad de 80 a 90 KM/Hr. en el tablero se prendieron los testigos que ya antes mencione, aparte el testigo de la batería y el del aceite en la parte de arriba del tablero y en la pantalla donde marca la letra de las velocidades se puso un testigo en forma de engrane en color naranja que significa checando en el manual CAMBIO AUTOMATICO.

Total que me orille al acotamiento de la autopista, claro a velocidad reducida, ya que esa es la misión de la entrada de ese sistema, evita que el carro siga acelerando y leyendo entendí que funciona en asfalto húmedo, nieve, etc. A pesar de que no estaba en ninguna de esas condiciones solamente sentí dura la dirección de ahí en fuera, no hubo ruidos ni nada. Ya en la orilla apague el carro lo puse en parking sin ningún problema, vaya la caja no manifestó ruidos ni tensión.

Lo deje apagado por cosa de 5 minutos e intente volver a encender el carro. Me explico al intentar encender el auto y girar la llave daba marcha y manteniendo la marcha se lograba encender el carro al intentar mantenerlo encendido pisando el acelerador como que se desvanecía o ahogaba y se apagaba y así, en cada intento se encendía y se apagaba. Y es la fecha que no logramos hacer que el carro vuelva a encender, bueno vaya da marcha, prende pero no se logra mantener encendido.

A continuación anexo una imagen del cuadro de instrumentos y enumeró los testigos que me aparecieron.

CRONOLOGIA.

1.- Con base en la imagen adjunta como ya mencione los testigos que se manifestaban al encender el carro, pero que permitían circular eran los señalados con los números 4 - 2 - 1 y que como ya mencione al encender y quitar el freno de mano el testigo 4 se quita, en automático ya sabía, que los 2 y 1 desaparecerían al iniciar movimiento del auto.

2.- Como ya mencione al ir circulando por la autopista de pronto siento un tirón muy leve y es cuando miro el tablero de instrumentos y aparecen encendidos los testigos 1-2-3-4-5-6-7

3.- Un detalle a comentar es que a partir de ese momento el testigo de batería siempre prende y se queda marcando, a pesar de que ya checaron líneas de alimentación de voltajes. Ya verificaron la carga de la propia batería y creo hasta el alternador, reportándome que todo ok. en cuanto a energía

QUE SE HA CHECADO.
  • La línea de alimentación
  • Los sensores ya mencionados
  • El carro se ha escaneado 3 veces no marca nada significativo
  • Verificaron el sensor MAF y recomiendan cambiarlo, pero antes de? encontrar el fallo para evitar que pueda dañar el nuevo sensor MAF (Filtro de Aire en Masa o Masivo)
  • Ya checaron los inyectores que me indican que están dentro del rango del 85%
  • Ya checaron las 6 bobinas e indican que están OK
Hoy iban a checar el resto de los sensores y sus líneas de comunicación incluyendo el diferencial y árbol de levas, todos los sensores que van a la caja, incluso iban a usar osciloscopio para ver los tiempos y frecuencias exactas.

DE ANTEMANO AGRADEZCO A QUIÉN SE TOME EL TIEMPO DE LEER EL PROBLEMA QUE PRESENTA MI CARRO Y QUIERA APORTAR, YA SEA QUE LE HAYA PASADO ALGO SIMILAR O CONOZCA A ALGUIÉN QUE HAYA RESUELTO ALGO IGUAL O PARECIDO.

SE QUE LAS REGLAS INDICAN QUE TODA COMUNICACIÓN ES POR EL BLOG ESTARE PENDIENTE Y OJALA ALGUIEN PUEDA AYUDARME DE VERDAD.


ATTE.

Octavio Valencia
 

Adjuntos

Ordesa

Moderador
Miembro del equipo
Moderador
Mensajes
5.156
Ubicación
Cerca del Rio Ebro
Modelo
AUDI Q3, 186 CV el pequeño panzer + F31
Coche
Serie 3
Pais
España
Saludos cordiales a todos en este Blog. Explico mi situación y ojala alguien pueda orientarme y ayudar a resolver la situación de posible avería que tiene mi carro.

Empezando: El carro es un BMW Modelo 2000 Serie 323ia, Motor 2.5L, 6 CIL, Hasta antes de esta situación Todo funcional al 100%


Narración de hechos:
El carro estuvo parado 15 días, ya que yo estuve de viaje. Sin embargo un familiar se encargaba de encenderlo al menos cada 3er día durante 5 minutos.

Al regresar mi familiar me indica que al encender el carro se encendían también ciertos testigos, que en combinación marcan según esto el fallo de un sistema o sensores; prendían al mismo tiempo que según el manual al prenderse al mismo tiempo indican lo siguiente..... Que el encendido del testigo de aviso de los FRENOS simultáneamente con los testigos luminosos para ABS y ASC +T/DSC. Según manual eso indicaría que se averió el sistema de regu8lación de ABS, CBC +T/DSC. Lógico mi familiar no movió el auto, solo lo encendía en las mañanas durante mi viaje.

Debo mencionar que ya tiempo atrás recién adquirí el carro, de pronto circulando o al encender el carro a mí me prendían los mismos testigos, lo lleve al mecánico y había un falso en un sensor ABS trasero, acodo bien el cableado y listo solucionado el problema; incluso antes de eso al encender el carro y ponerlo en marcha si no se quitaban los testigos, bastaba con apagar el auto, mover la palanca de velocidades, meter y sacar la llave y listo al encender el vehículo sabía que ya se había corregido el detalle porque a pesar de que seguían encendidos los testigos, al destrabar el freno de mano si el testigo de frenos se apagaba, los otros se apagarían al momento de entrar la 2da velocidad del auto.

Bueno siguiendo con mi relato, al regresar de mi viaje mi familiar me avisa lo de los testigos, lo soluciono como ya explique arriba pensando en llevárselo al mecánico lo más pronto posible, pensando que algún sensor del ABS podía estar flojo, los cables pegando en algo, no se?? Ese fin de semana fue puente largo, las actividades se retomaron hasta el martes 04/FEB ese día durante la mañana use el auto sin problemas enciendo a la primera y ya sin testigos en el tablero, regrese a casa comer y más tarde a eso de las 3:30 pm me dirijo a recoger un equipo que debía entregar a un cliente, ya con el equipo en el auto me dirijo a las oficinas del cliente, que para llegar a sus oficinas hay que tomar autopista y desviarse en una intersección para llegar.

El asunto es que nunca llegue con el cliente toda vez que me incorpore a la autopista de pronto de ir rebasando y a una velocidad de 80 a 90 KM/Hr. en el tablero se prendieron los testigos que ya antes mencione, aparte el testigo de la batería y el del aceite en la parte de arriba del tablero y en la pantalla donde marca la letra de las velocidades se puso un testigo en forma de engrane en color naranja que significa checando en el manual CAMBIO AUTOMATICO.

Total que me orille al acotamiento de la autopista, claro a velocidad reducida, ya que esa es la misión de la entrada de ese sistema, evita que el carro siga acelerando y leyendo entendí que funciona en asfalto húmedo, nieve, etc. A pesar de que no estaba en ninguna de esas condiciones solamente sentí dura la dirección de ahí en fuera, no hubo ruidos ni nada. Ya en la orilla apague el carro lo puse en parking sin ningún problema, vaya la caja no manifestó ruidos ni tensión.

Lo deje apagado por cosa de 5 minutos e intente volver a encender el carro. Me explico al intentar encender el auto y girar la llave daba marcha y manteniendo la marcha se lograba encender el carro al intentar mantenerlo encendido pisando el acelerador como que se desvanecía o ahogaba y se apagaba y así, en cada intento se encendía y se apagaba. Y es la fecha que no logramos hacer que el carro vuelva a encender, bueno vaya da marcha, prende pero no se logra mantener encendido.

A continuación anexo una imagen del cuadro de instrumentos y enumeró los testigos que me aparecieron.

CRONOLOGIA.

1.- Con base en la imagen adjunta como ya mencione los testigos que se manifestaban al encender el carro, pero que permitían circular eran los señalados con los números 4 - 2 - 1 y que como ya mencione al encender y quitar el freno de mano el testigo 4 se quita, en automático ya sabía, que los 2 y 1 desaparecerían al iniciar movimiento del auto.

2.- Como ya mencione al ir circulando por la autopista de pronto siento un tirón muy leve y es cuando miro el tablero de instrumentos y aparecen encendidos los testigos 1-2-3-4-5-6-7

3.- Un detalle a comentar es que a partir de ese momento el testigo de batería siempre prende y se queda marcando, a pesar de que ya checaron líneas de alimentación de voltajes. Ya verificaron la carga de la propia batería y creo hasta el alternador, reportándome que todo ok. en cuanto a energía

QUE SE HA CHECADO.
  • La línea de alimentación
  • Los sensores ya mencionados
  • El carro se ha escaneado 3 veces no marca nada significativo
  • Verificaron el sensor MAF y recomiendan cambiarlo, pero antes de? encontrar el fallo para evitar que pueda dañar el nuevo sensor MAF (Filtro de Aire en Masa o Masivo)
  • Ya checaron los inyectores que me indican que están dentro del rango del 85%
  • Ya checaron las 6 bobinas e indican que están OK
Hoy iban a checar el resto de los sensores y sus líneas de comunicación incluyendo el diferencial y árbol de levas, todos los sensores que van a la caja, incluso iban a usar osciloscopio para ver los tiempos y frecuencias exactas.

DE ANTEMANO AGRADEZCO A QUIÉN SE TOME EL TIEMPO DE LEER EL PROBLEMA QUE PRESENTA MI CARRO Y QUIERA APORTAR, YA SEA QUE LE HAYA PASADO ALGO SIMILAR O CONOZCA A ALGUIÉN QUE HAYA RESUELTO ALGO IGUAL O PARECIDO.

SE QUE LAS REGLAS INDICAN QUE TODA COMUNICACIÓN ES POR EL BLOG ESTARE PENDIENTE Y OJALA ALGUIEN PUEDA AYUDARME DE VERDAD.


ATTE.

Octavio Valencia
Cuando puedas pasate por el apartado de presentaciones y haces lo propio, un saludo.
 
Arriba