Averia No me arranca el mini

Jordikan

Nuevo Usuari@
Mensajes
2
Ubicación
Tarragona
Modelo
Mini one
Pais
España
Buenas esta tarde e cambiado el motor de arranque de mi mini one del 2005 y al hacerlo e desconectado la batería y ahora no me arranca, que podría suceder, espero que me alludeis. Gracias
 

Ordesa

Moderador
Miembro del equipo
Moderador
Mensajes
4.825
Ubicación
Cerca del Rio Ebro
Modelo
AUDI Q3 el tamagochi + F31
Coche
Serie 3
Pais
España
Cuando puedas pasate por el apartado de presentaciones y haces lo propio, en cuanto a tu problema as conectado bien los cables del motor de arranque, cuando le das al arranque el motor de arranque funciona?
 

Jordikan

Nuevo Usuari@
Mensajes
2
Ubicación
Tarragona
Modelo
Mini one
Pais
España
Buenas muchas gracias por responder no funciona nada he provado con la batería y nada no se que puede ser
 

Ordesa

Moderador
Miembro del equipo
Moderador
Mensajes
4.825
Ubicación
Cerca del Rio Ebro
Modelo
AUDI Q3 el tamagochi + F31
Coche
Serie 3
Pais
España
Mira ver si se te a quedado pillado el modulo EWS que es el que manda corriente a motor de arranque.
 

luisga693

Usuari@ Activo
Mensajes
62
Ubicación
Madrid
Coche
Serie 3
Pais
España
En los coches modernos cuando se quita bateria hay que decirselo a la ecu porque se puede descodificar la llave mira haber si es tu caso
Tambien puedes mirar
Le llega corriente al motor de arranque, al cable mas gordo? Si no le llega es fusible sile llega ahora pasamos al cable le entra al benllix una persona da voltear al motor y con el polimetro le miras si le llega corriente si no le llega es llave descodificada
 
Arriba