Averia opel vectra

Pepi

Usuari@ Famoso
Mensajes
2.227
Ubicación
Madrid
Muy buenas a todos, a ver mi amigo tiene un opel vectra 2000 75 cv me parece del 2002, la averia... pues que cuando el otro dia fue a echar gasolina no le abría la tapa del deposito y la rompió......

pues esta mañana he estado en el desguace le e comprado una tapa y un motor nuevo ya que no accionaba el que tenia ni para bloquear ni para desbloquearrr, pongo el de desguace funciona unas 5 veces lo coloco y pummmmm monto todo ect y no funciona..........:emm::emm:le desmonto lo pruebo y no vaa, le meto manualmente un par de veces y lo saco y nadaaa....... pruebo el viejooo y ese funciona 1 vez luegoo dice que no quiere mas........

la duda!!!! puede ser el motor que este mal???? puede ser algun fusible o rele??? hemos estado toda la mañana y nadaaa lo hemos dejado por imposible!!!!
gracias de ante mano ::ok::::ok::
 

Pepitogrillo

Moderador
Miembro del equipo
Moderador
Mensajes
5.097
Ubicación
Madrid
Coche
Serie 3
Pais
España
Has medido con el polimetro para ver si llegaba tensión??
Te lo muevo a su subforo::ok::

PD. Has estado en el desguace y no me has dicho nada????
 

Pepi

Usuari@ Famoso
Mensajes
2.227
Ubicación
Madrid
estan todos los bmw chupados macho........... me e cojido una tapa y poco mas..... estan en chasis
 

Pepi

Usuari@ Famoso
Mensajes
2.227
Ubicación
Madrid
no e metido con un polimetro no tenia a mano....... pero no entiendo porque cuando le das alguna vez funciona pero (1) y luego ya no vaaa....
 
Arriba