Averia parpadea bateria rojo

Pepi

Usuari@ Famoso
Mensajes
2.236
Ubicación
Madrid
1 fallo-
Buenas a todos, como cada mañana el coche en frio le cuesta arrancar y se le enciende el abs y dsc en amarillo hasta que arranca... la bateria que tenia cuando lo compre es de 70a no se si viene hay el fallo
2 fallo- me a aparecido hoy la bateria en rojo parpadeando de vez en cuando, iva a unos 80km/h nunca me habia pasado.

estos son los fallos como lo veis..... y no me acojoneis que hay crisis....:Upss:
 

Pepi

Usuari@ Famoso
Mensajes
2.236
Ubicación
Madrid
no se porque estoy leyendo y pone la peña que es del alternador que opinais.....
 

Pepi

Usuari@ Famoso
Mensajes
2.236
Ubicación
Madrid
a ver yo cuando le arranco por la mañana no se cae hace bi bi bi bi y arranca le cuesta un par de segundos en los cuales se encienden las luces amarillas el caso es que aparte de eso hoyy se me a encendido mientras venia del trabajo la bateria parpadeando y no se de que puede ser...... llevo 1 año con el coche y es la primera vez que me pasa
 

DRC compact

Usuari@ Famoso
Mensajes
2.446
Ubicación
Cantabria
Modelo
320td Repro By Drc Compact
Si es un 320d,la bateria que tiene que llevar es de 80Ah 740A.
El sintoma de que al arrancar el abs+dsc es por que la bateria está algo baja,cae mucho la tension mientras está arrancando,ademas de que es un poco justa la que llevas y a poco que decaiga pues...
El sintoma de que se enciende la luz de bateria es por que no carga el alternador,en algun momento deja de cargar y salta la luz.
Asi que si sumamos que el alternador no está muy catolico dejando de cargar a veces y que la bateria esa bateria va un poco justa pues...
Te toca revisar ambas cosas,pienso que por ahí van los tiros.

Un saludo.
 

Pepi

Usuari@ Famoso
Mensajes
2.236
Ubicación
Madrid
puede ser que el alternador carge pero la bateria no este muy catolica???
 

vicens

Usuari@ Activo
Mensajes
270
Ubicación
huelva
Modelo
330cd pack m
Coche
Serie 3
Prueba con una bateria de algun amigo y sales de dudas, pero no es por asustarte pero ami me paso y era alternador, un saludo
 

rs232

Usuari@ de Honor
Mensajes
4.728
puede ser pero es bastante improbable.

Me parece que quieres oír que "seguro que es todo culpa de la batería" pero me temo que tienes dos cosillas que revisar.

Por si acaso, ya puestos, echa un ojo a los terminales que se atornillan a los polos de la batería y a la masa gorda que va de la batería al chasis, el tornillo que va al chasis. Igual tienes potra y tienes algún contacto un poco pachucho.


A mí me pasó algo parecido y resultó ser el damper, en otro coche. Dos días aguantó haciendo eso, al tercer día se rompió del todo y salió la correa de accesorios, me pilló en la autovía un poco despistado, me quedé sin asistida y casi me hostio contra una mediana.

Yo que tú lo miraría cuanto antes, me refiero al problema que tienes. A ver si por una chorrada acabas liándola mucho mas.
 
Arriba