Brico ///Posible solcuón a erros luz fundida piloto trasero ///

Icaro

Usuari@ de Honor
Mensajes
4.517
Edad
47
Ubicación
A Coruña
Modelo
F80
Coche
M3
Pais
España
Bueno, pues como veo que sigue coleando el tema de la dichosa luz "fundida fantasma" en algún E46, os voy aponer un brico muy sencillo que, en algunas ocasiones funciona, ya que sule ser problema del famoso cable marrón de la ficha del conector al portalámparas. Paa eso simplemente con hacer un puente, debería estar solucionado.

La idea es la siguiente:

Partimos de un trozo de cable y unos conectores hembra tal que estos...
1.jpg


A continuación, unimos los conectores al cable
2.jpg


Una vez esto...localizamos el cable marrón que es el mas gordito, por ser el cable de retorno de todas las luces...
3.jpg


A continuación con un cuter o "navajita platea" recortamos la funda del cable, hasta que se vea el cobre...
4.jpg


y unimos a este el cable anteriormente preparado
5.jpg


Evidentemente esto queda mejor con un robacorrientes, pero no tenía a mano ninguno...:finga::finga:

Luego procedemos a conectarlo al macho que está libre. Ojo con esto, por que hay dos uno vale y el otro no..
6.jpg


con esto loq ue se intenta es puentear, como he comentado, la conexion del cable marrón, que es el que trae la información al Check Control, de si una bombilla está fundida o no...

Espero que a algunos os sirva...

:Roflmao::Roflmao:
 

DavoD

Usuari@ de Honor
Mensajes
3.853
Edad
38
Ubicación
Oviedo
Asi es como lo llevo yo, lo que pasa que yo el cable lo quite del conector y lo conecte a la placa de masa directamente sin hacer esa derivación.

Creo que había un brico similar por aquí, de todos modos es un aporte siempre útil, este problema está visto que se manifiesta tarde o temprano en nuestros BMW y es una manera perfecta de solucionarlo, en el conce a alguno le han llegado a cambiar los portalámparas y los conectores completos.....
 

mnayas

Usuari@ de Honor
Mensajes
4.085
Edad
34
Ubicación
La Coruña
Modelo
e46 320d
Coche
Serie 3
Yo de momento me he librado, pero vamos, entiendo que el problema es que aparece en el cuadro como que tengo una luz fundida y no es así, ¿no?

¡Buen brico!
 

Pikex

Usuari@
Mensajes
42
Coche
M3
Yo tengo un problema similar, pero no asi exactamente.
La luz del piloto trasero izquierda se queda siempre encendida, aunque no esten encendidas las luces. El que me vendio el coche me dijo que puede ser que al instalar el doble din algun cable se puenteara y por eso coje corriente cuando no debe.

Sabeis como puedo solucionarlo
 

tanketo

Usuari@ Famoso
Mensajes
2.998
Edad
45
;););)icaro como siempre ya sobran los comentarios que te diga pero.......;);););););)
 

DavoD

Usuari@ de Honor
Mensajes
3.853
Edad
38
Ubicación
Oviedo
Yo de momento me he librado, pero vamos, entiendo que el problema es que aparece en el cuadro como que tengo una luz fundida y no es así, ¿no?

¡Buen brico!
Tu ahora ya llevas los de led, en principio será dificil que te den problema, no obstante no dejes de echarle un ojo a los conectores

Yo tengo un problema similar, pero no asi exactamente.
La luz del piloto trasero izquierda se queda siempre encendida, aunque no esten encendidas las luces. El que me vendio el coche me dijo que puede ser que al instalar el doble din algun cable se puenteara y por eso coje corriente cuando no debe.

Sabeis como puedo solucionarlo

Da igual que no esten encendidas las luces, el chivato salta igual y es por esto seguro, echales un vistazo a los conectores compi, ya verás como el de la masa está todo verde y quemao
 

bmw_e90

Usuari@ Famoso
Mensajes
1.137
yo llevo en mi e90 balck line led, y me marca fallo en el cuadro.. que deberia de hacer para que no me diese fallo? :emm::emm:


pd: si hay alguien me mandase privado explicando que deberi hacer se lo agradeceria :Okp:
 

Icaro

Usuari@ de Honor
Mensajes
4.517
Edad
47
Ubicación
A Coruña
Modelo
F80
Coche
M3
Pais
España
Yo de momento me he librado, pero vamos, entiendo que el problema es que aparece en el cuadro como que tengo una luz fundida y no es así, ¿no?


¡Buen brico!
exacto así es...

Yo tengo un problema similar, pero no asi exactamente.
La luz del piloto trasero izquierda se queda siempre encendida, aunque no esten encendidas las luces. El que me vendio el coche me dijo que puede ser que al instalar el doble din algun cable se puenteara y por eso coje corriente cuando no debe.

Sabeis como puedo solucionarlo
comprueba las conexiones, pero a lo mejor con este brico, solucionas...

;););)icaro como siempre ya sobran los comentarios que te diga pero.......;);););););)
gracias compi!!!!
 

Icaro

Usuari@ de Honor
Mensajes
4.517
Edad
47
Ubicación
A Coruña
Modelo
F80
Coche
M3
Pais
España
yo llevo en mi e90 balck line led, y me marca fallo en el cuadro.. que deberia de hacer para que no me diese fallo? :emm::emm:


pd: si hay alguien me mandase privado explicando que deberi hacer se lo agradeceria :Okp:
Es raro, porque esos pilotos debería llevar una resistencia o estar preparados para que no diese error...

Tendrías que averiguar, que luz es la que te da error... si el freno, posicion, intermitente ...o todas. es ir probando...y cuando lo detectes, meter una resistencia en paralelo y pista...
 
Arriba