¿Problema de culata?

apyguay

Usuari@ de Honor
Mensajes
4.616
Ubicación
Vilalba
Últimamente he tenido que rellenar un poco el anticongelante. He ido a mi mecánico habitual (tengo que decir que es muy bueno) y me ha dicho que estaba un tubo algo manchado de líquido, pero no gran cosa. Lo ha sacado, ha limpiado la junta y listo.
Me ha dicho que le mosquea un poco, porque es posible que empiece a tener un problema de culata. Si sigue bajando y no vemos por donde, es probable que ese sea el problema.
De todas formas, el nivel de aceite sigue siempre igual y el anticongelante no lo veo muy sucio... con lo cual, tampoco creo que se estén mezclando.
Ha tenido el coche encendido una tarde entera en observación y me ha dicho que se han puesto algo duros los tubos que llevan el refrigerante. Que así parado no es normal de todo y que puede que cojan más presión precisamente por algún problema de culata. Yo, la verdad, es que los vi blanditos :Thumbsdown:

Bueno, el caso es que todavía no he ido a buscarlo y ahora toca observar y cruzar los dedos para que sea una fuga simple. El coche es un 320d 136cv con 354.000 km.
Aceite Castrol 5W30 y filtros cada 15.000 km. 2 minutos encendido antes de arrancar y otro tanto al parar. Bomba de agua y correas hace 9 meses. Al coche lo mimo más que a mi mujer :Whistling:
A ver que opiniones tenéis acerca de este tema :ok:
 

VTR

De Categoria (ړײ)
Miembro del equipo
Administrador
Mensajes
18.628
Ubicación
Costa de la Luz!!
Modelo
Csl By VTR
Coche
Serie 3
Pais
España
El mio se pone duro los tubos emmm.

No se igual no es nada y te obsecionas, eso cuando se mezcla con el aceite se ve muy bien por que crea una crema blanquecina que lo delata.
 

Ordesa

Moderador
Miembro del equipo
Moderador
Mensajes
5.240
Ubicación
Cerca del Rio Ebro
Modelo
AUDI Q3, 186 CV el pequeño panzer + F31
Coche
Serie 3
Pais
España
Como te comenta VTR se nota cuando se mezcla el aceite con el anticongelante, y si no te aumenta el nivel del aceite ni te baja el del anticongelante yo creo que tranquilo.
 

razor_vlc

Usuari@
Mensajes
31
Ubicación
torrent
Modelo
318i e36
Coche
Serie 3
Se que no es lo mismo pero igual te guia,en un corsa me pasaba algo parecido y era el tapon del agua,tenia una junta con un pequeño orificio para la sobrepresion del circuito,estaba en mal estado y aparte de hinchar los manguitos me perdia agua dejando solo algun rastro en el manguito,cambie el tapon y se soluciono,se que no sera igual pero no pierdes nada :)
 

VTR

De Categoria (ړײ)
Miembro del equipo
Administrador
Mensajes
18.628
Ubicación
Costa de la Luz!!
Modelo
Csl By VTR
Coche
Serie 3
Pais
España
Ya el tema ese de intentar tener la bolita afuera al máximo siempre se ha hablado.

Hay post donde hemos hablado.

A mi al principio, mi coche lo compre nuevo y intentaba tener la bolita siempre por fuera y cada dos semana bajaba pensé en alguna duda igual hasta que decidí controlar el nivel a ver hasta cuanto bajaba, si tuviese fuga bajaria hasta quedarse sin el.

Ha las dos semanas bajo un dedo por debajo del filo y lo deje ha las 4 semana seguida igual un dedo por debajo y ha las 5 semanas igual, volví ha rellenar hasta que estuviese la bolita arriba y a la semana otra vez para abajo.

Conclusión que era excesivo el nivel y lo tiraba me imagino por el tapon que tiene una válvula.

Has esa prueba,observalo por semana. Y siempre frio.
 

rubn

Usuari@
Mensajes
16
Ubicación
madrid
Modelo
330+
Coche
Serie 3
observarlo es lo mejor que puedes hacer , que la junta culata se vaya no tiene porque mezclar aceite y agua , puede irse el agua a los cilindros y no mezclarse , ya sea por junta o por culata rajada o por un poro , incluso poro en el escape que suele pasar aveces en otros coches.
 

EFO_IS_UP

Usuari@ de Honor
Mensajes
5.990
Edad
48
Ubicación
Vitoria
Modelo
E46 320td Compact M
Coche
Serie 3
Pais
España
Yo en el mío no consigo que la "bolita" asome... Lo que dice VTR, lo lleno para que sobresalga y al poco tiempo vuelve a "su nivel normal" pero de ahí no baja.
Así que digamos que yo considero ese punto "su nivel normal"

Por cierto también con una cantidad de kilómetros.... Digamos que justo pasando el rodaje.... 350000km... Jajajajs
 

apyguay

Usuari@ de Honor
Mensajes
4.616
Ubicación
Vilalba
Lo de la bolita... el mío nunca bajaba. Hace una semana le tuve que echar más de medio litro.
Ya he ido a buscarlo y me ha dicho que tras tenerlo encendido varias horas, no ha bajado nada. Pero bueno, hay que hacer kilómetros e ir observando.
Obsesión ninguna. Es lo que hay :Unsure:
 

Pepi

Usuari@ Famoso
Mensajes
2.227
Ubicación
Madrid
Me alegro compi!! Veré echándole un vistazo a la semana y ya nos cuentasss
 
Arriba