• Este sitio usa cookies. Para continuar usando este sitio, se debe aceptar nuestro uso de cookies. Más información.

Averia RPM de marcha mínima inestable, tirones al acelerar, motor N52.

Mensajes
6
Gustó a
1
Ubicación
Madrid
Modelo
E90 325xi
Coche
Serie 3
Pais
España
#12
Suelen estropearse, desgastarse o partirse la pieza que hace de eje de la mariposa que por dentro del cajeado es un engranaje. Como consecuencia se queda la mariposa loca dejando de regular la entrada de aire.
 

Folken

Usuari@ Activo
Mensajes
63
Gustó a
20
Ubicación
Ciudad de México
Modelo
325i E90 2007
Coche
Serie 3
Pais
Mexico
#13
Suelen estropearse, desgastarse o partirse la pieza que hace de eje de la mariposa que por dentro del cajeado es un engranaje. Como consecuencia se queda la mariposa loca dejando de regular la entrada de aire.

Este in las revisare para descartar que esten dañadas
 

Folken

Usuari@ Activo
Mensajes
63
Gustó a
20
Ubicación
Ciudad de México
Modelo
325i E90 2007
Coche
Serie 3
Pais
Mexico
#16
Pues, les comento:

A la fecha no he podido dar con el problema. La verdad, este fin estuvieron los días medio lluviosos y no me dieron ganas de revisarlo, ja ja. Lo que si, es que ya compre la interfaz K+DCAN a usb para escanearlo y en cuanto aprenda, también hacerle coding.

Con esta interfaz espero ya ir más a la segura y no estar dando tumbos de ciego adivinando que puede ser. Ojala y sí de con el problema.

Ya les estare informando mis pruebas.

Saludos.
 
Mensajes
6
Gustó a
1
Ubicación
Madrid
Modelo
E90 325xi
Coche
Serie 3
Pais
España
#18
La Disa tendrás que sacarla para verla ya que con el interfaz no te aparecerá ese fallo como tal. Es posible que no te marque nada o que te marque algo relacionado con cualquier cosa relacionada con la admisión incluso de las Sondas Lambda
 

Folken

Usuari@ Activo
Mensajes
63
Gustó a
20
Ubicación
Ciudad de México
Modelo
325i E90 2007
Coche
Serie 3
Pais
Mexico
#19
Actualizando este tema les comento:

Por fin pude instalar el software de INPA y el NSExpert y ya pude escanaer mi auto, tenia algunos errores guardados en memoria que le borre, y despues de estar experimentando y llevarme el susto de mi vida, ya que lo había desprogramado y el auto empezó a hacer una falla muy rara, como aceleraron cada 2 segundos, todos los indicadores de falla encendidos, la palanca de cambios bloqueada, etc...

Lo que hice es reiniciar todas las computadoras a valores por defecto y dejar que iniciara el modo aprendizaje y santo remedio. Tan es asi que siento que recupero mas potencia, ya no tiene ese retardo en la aceleración y al parecer la falla que tenia se le quito.

Aun no doy por finiquitado el problema, esperare mas tiempo y manejándolo para corroborar que efectivamente ya no tengo la falla.

Ahora mi siguiente paso sera el coding. Solo algunos detalles. ya les estaré informando de mis experimentos, jajaja.

Saludos.
 
Última edición: