Ruido tren delantero BMW 330i E46 231cv Berlina Steptronic 2001 206.000 km

EngineEngineer

Usuari@
Mensajes
30
Ubicación
Barcelona
Modelo
BMW E46 330i 231cv
Coche
Serie 3
Pais
España
Muy buenas Team,

Os comento:

Este coche es de mis padres. Tiene 206.000 km. Lo compraron nuevo en su día. El caso es que cuando vas marcha atrás, y giras un poco, se nota en el tren delantero como si pasara por encima de algúna cosa, es decir, se nota en el volante como si las ruedas delanteras pasaran por encima de algo que hubiera en el suelo cada vez que la rueda hace 360º. El otro dia, giré casi a tope yendo hacia delante a unos 20km/h, y de repente empezó a sonar en el tren delantero un sonido mecánico como si dos piezas rozaran entre si, es decir, el ruido era como si coges dos piezas de metal y las rozas entre ellas. Giré el volante de izquierda a derecha varias veces y se fue el ruido.

Puede ser la caja de dirección? El ruido es de roce de metal con metal ghghghghgggh :). El ruido era como cuando no tienes pastillas. Es un ruido grave, no agudo, es decir, no es un sonido tipo el que hacen unas pastillas ferodo DS2500 (piiiii), sino que es un sonido como cuando arrastras algo muy pesado por el suelo. No son las pastillas de freno. Entonces, entre que al tirar marcha atrás y girar, pega como un saltito en el tren delantero, y este ruido, alguien sabe a ciencia cierta que podría ser?

Muchas gracias Team!
 

EngineEngineer

Usuari@
Mensajes
30
Ubicación
Barcelona
Modelo
BMW E46 330i 231cv
Coche
Serie 3
Pais
España
Team muy buenas,

Nadie tiene alguna sugerencia? Ha de ser algo que falla cuando el coche pasa de 200.000 km.

Un cordial saludo.
 

luisga693

Usuari@ Activo
Mensajes
595
Ubicación
Madrid
Coche
Serie 3
Pais
España
Líquido de dirección esta a nivel?, axiales y rótulas de suspensión que fallan muco
 

EngineEngineer

Usuari@
Mensajes
30
Ubicación
Barcelona
Modelo
BMW E46 330i 231cv
Coche
Serie 3
Pais
España
Líquido de dirección esta a nivel?, axiales y rótulas de suspensión que fallan muco

Muy buenas Luis,

He mirado el depósito del líquido hidráulico de dirección y si, estaba seco. Lo he rellenado. A ver que tal en los próximos días. Mi padre me dijo hace unos días que le dijera cual era el depósito del liquido hidráulico porque pensaba como tú, se lo dije mediante una foto a principios de semana y lo rellenó creo que ayer.

No le hice caso y abrí este post porque no me encaja que por falta de líquido de dirección pase esto. Al final soy ingeniero industrial en la parte de automatización y control, la gente con profesiones como la mía somos muy cuadrados ya que nos basamos en la lógica o si quieres, somos de cerebro cuadrado, y no le hice caso porque no me cuadra. Yo en mecánica no tengo ni idea.

A ver como va en los próximos días. Dejaré feedback tanto si no se ha resuelto como si pasado un mes no ha vuelto a pasar.

El tema de axiales y rótulas, un compi del foro me sugirió que levantara con el gato, primero la rueda de delante de la izquierda, y luego de la derecha, y mirara si había moviento o juego axial. Lo hice y no detecté nada. Pero de nuevo, yo no tengo ni idea de mecánica, ni la experiencia como para saber detectar eso como si fuera un experto, porque jamás he tenido la experiencia de ver ese fallo por lo que no tengo un indicativo en base a la experiencia de que pueda ser eso.

Ya comentaré.

Muchas gracias compi.
 
Arriba