Averia Serie 1 no responde.

Canario95

Nuevo Usuari@
Mensajes
3
Ubicación
Las Palmas
Modelo
Serie 1
Coche
Serie 1
Pais
España
Hola muy buenas, estaba preocupado y queria saber si alguien sabia del siguiente tema : el caso es que lleve el coche al taller para que lo miraran, le enchufaron la maquina de diagnósis y todo bien lo unico que teniamos ( yo ) segun el mecanico que recargar la bateria desconectando el polo negativo y cargandola a 4 amperios durante 24 horas y luego volver a conectar , hasta hay todo bien el problema viene cuando enchufo la bateria y el coche no responde nada de nada , no baja las ventanillas , no se encienden los indicadores al abrir ni se encienden las luces , nada y el mecanico no tiene ni idea de que es . El coche si arranca , agradecería si a alguien le a pasado lo mismo o sabe algo , muchas gracias
 

Ordesa

Moderador
Miembro del equipo
Moderador
Mensajes
4.937
Ubicación
Cerca del Rio Ebro
Modelo
AUDI Q3 el pequeño panzer + F31
Coche
Serie 3
Pais
España
Pero seguro que la bateria esta bien, el que el coche arranque no significa que la bateria este bien, yo probaria con una bateria nueva.
 

EDUPI

Patrocinador
Patrocinador
Mensajes
899
Ubicación
Madrid
Modelo
Bmw
Coche
Serie 5
Pais
España
Lo más seguro que se a cepillado el frm modulo de luces
 

Canario95

Nuevo Usuari@
Mensajes
3
Ubicación
Las Palmas
Modelo
Serie 1
Coche
Serie 1
Pais
España
Pero seguro que la bateria esta bien, el que el coche arranque no significa que la bateria este bien, yo probaria con una bateria nueva.
Si la bateria segun el mecanico que la enchufo esta bien , es como si el coche se hubiera desconfigurado entero
 
Arriba