Averia (SOLUCIONADO) Pérdida de potencia durante periodos cortos

Josecapilla

Usuari@ Activo
Mensajes
302
Ubicación
Granada
Modelo
320d 136cv
Coche
Serie 3
Buenas compañeros! Pues os comento el problema que tengo, antes de nada, hablamos de un 136cv. El tema es que cuando el coche está en su temperatura, hay veces que de repente pierdo todo el empuje, yo estoy casi seguro de que es algo relacionado con el turbo, porque el motor no tironea ni hace extraños sino que simplemente desaparecen, yo creo 50cv o algo así... La cuestión es que sigo andando y al cabo de un minuto vuelvo a tener el empuje como si no pasara nada. Alguien sabe lo que puede ser? Muchas gracias compis
 

VTR

De Categoria (ړײ)
Miembro del equipo
Administrador
Mensajes
18.479
Ubicación
Costa de la Luz!!
Modelo
Csl By VTR
Coche
Serie 3
Pais
España
Lo primero el caudalimetro desconectarlo a ver si no notas diferencia, pero si te lo hace esporadico es lo malo de comprobar.
 

Josecapilla

Usuari@ Activo
Mensajes
302
Ubicación
Granada
Modelo
320d 136cv
Coche
Serie 3
Lo primero el caudalimetro desconectarlo a ver si no notas diferencia, pero si te lo hace esporadico es lo malo de comprobar.
A ver yo no soy muy entendido de esto, pero es que solo falla en caliente y además no tira humo, nada de nada. Por eso pienso que no tiene que ver con el caudalimetro... He leído por ahí algo de sensor de presión o del pulmón ese que va justo debajo de la manga que lleva el aire al filtro de admisión... No se si van por ahí los tiros...
 

VTR

De Categoria (ړײ)
Miembro del equipo
Administrador
Mensajes
18.479
Ubicación
Costa de la Luz!!
Modelo
Csl By VTR
Coche
Serie 3
Pais
España
Si, pero yo te lo decía por empezar mirando lo más fácil y descartar, pero si quieres tirar por el pulmón, el cauda lo puedes ver con la aguja del consumo.

Enviado desde mi SM-N9005 mediante Tapatalk
 

Josecapilla

Usuari@ Activo
Mensajes
302
Ubicación
Granada
Modelo
320d 136cv
Coche
Serie 3
Si, pero yo te lo decía por empezar mirando lo más fácil y descartar, pero si quieres tirar por el pulmón, el cauda lo puedes ver con la aguja del consumo.

Enviado desde mi SM-N9005 mediante Tapatalk
Cuando tengo potencia la aguja sube a tope cuando piso a fondo, y cuando estoy sin potencia la aguja sube mucho menos o sea casi en proporción al empuje
 

rosarino

Usuari@
Mensajes
17
Ubicación
mallorca
Modelo
e91
Coche
Serie 3
Pais
España
ami me paso en un opel astra G y era el caudalimetro... yo empezaria mirando por ahi
 

Josecapilla

Usuari@ Activo
Mensajes
302
Ubicación
Granada
Modelo
320d 136cv
Coche
Serie 3
Si, pero yo te lo decía por empezar mirando lo más fácil y descartar, pero si quieres tirar por el pulmón, el cauda lo puedes ver con la aguja del consumo.

Enviado desde mi SM-N9005 mediante Tapatalk
Buenas tardes Víctor, he pasado el bmw scanner y me ha devuelto esto:
65 (101) charge-air-pressure control
36 (054) Charge-air-pressure sensor
Entre otros errores pero que creo que los otros no tienen nada que ver con mi problema. Tu que opinas?
 

Adjuntos

Josecapilla

Usuari@ Activo
Mensajes
302
Ubicación
Granada
Modelo
320d 136cv
Coche
Serie 3
@VTR He cambiado caudalímetro y se sigue produciendo el mismo fallo, he llegado a notar incluso que si juego con el acelerador un poco soltanto suave y presionando suave recupero la fuerza en unos segundos. No se ya que puede ser el problema... Alguien puede echarme una mano?
 

VTR

De Categoria (ړײ)
Miembro del equipo
Administrador
Mensajes
18.479
Ubicación
Costa de la Luz!!
Modelo
Csl By VTR
Coche
Serie 3
Pais
España
Pero ha puesto la misma ref de caudalimetro y marca? Si no tienes que codificar

Enviado desde mi SM-N9005 mediante Tapatalk
 
Arriba