Averia SOLUCIONADO(ultimo post) No se va luz airbag ni con resistencia

mario_bmw

Usuari@ Activo
Mensajes
323
Coche
Serie 3
Por favor ayudarme necesito pasar la itv y he hecho lo de la resistencia para quitar luz de airbag y no se va y puse antes lo del aparato ese y al mes me apareció, que hago ahora? Voy y le hago el escáner ese a ver si se va con la resistencia ? Un saludo y gracias.
 
Última edición:

Pepi

Usuari@ Famoso
Mensajes
2.227
Ubicación
Madrid
mira a ver las soldaduras de la resistencia o a lo mejor la resistencia esta averiada y tienes que comprar otra de todas maneras hay unos pendrai que los llamo yo que los pones y te evitas de soldar y tl y te valen 4 perras
 

VTR

De Categoria (ړײ)
Miembro del equipo
Administrador
Mensajes
18.637
Ubicación
Costa de la Luz!!
Modelo
Csl By VTR
Coche
Serie 3
Pais
España
As puesto el diodo en su posición? Si no lo pones en su posición es lo mismo que nada.

También puede ser el pretensor.

Enviado desde mi GT-I9300 usando Tapatalk
 

mario_bmw

Usuari@ Activo
Mensajes
323
Coche
Serie 3
El pen drive ese se lo puse y al mes me volvió a salir y he colocado todo como en el brico, todo igual y nada .. :(
 

mario_bmw

Usuari@ Activo
Mensajes
323
Coche
Serie 3
As puesto el diodo en su posición? Si no lo pones en su posición es lo mismo que nada.

También puede ser el pretensor.

Enviado desde mi GT-I9300 usando Tapatalk
Eso del pretensor que es? La otra vez me pasaron diagnóstico y se me fue pero me apareció al mes, si fuese el pretensor me aparecería el error ?
 

Pepi

Usuari@ Famoso
Mensajes
2.227
Ubicación
Madrid
tienes que meter la maquina para borrar el fallo, de todas maneras desconecta la bateria un ratito y vuelve la a conectar a ver si se resetea todo compi
 

Pepitogrillo

Moderador
Miembro del equipo
Moderador
Mensajes
5.097
Ubicación
Madrid
Coche
Serie 3
Pais
España
Pero has borrado el fallo??
No es poner la ñapa y a correr, tienes que borrar el fallo con BMW scanner.

Si lo has hecho así y sigue puede ser el pretensor como ya te han dicho.
 
Última edición:

Pepi

Usuari@ Famoso
Mensajes
2.227
Ubicación
Madrid
puedes tener un falso contacto en el pretensor mira los cables de abajo del asiento y mira que ajusten bien
 

mario_bmw

Usuari@ Activo
Mensajes
323
Coche
Serie 3
El fallo no lo he borrado porque ponía en el post que no había falta, los cables están bien conectados y esta tarde tendré que ir a diagnóstico a ver si me lo borran y a ver que me dicen pero me vale 18 eur y la otra vez al mes me salió, con algún scanner se puede quitar fallo ?
 
Arriba