Averia Sonido roto

Wisin69

Usuari@
Mensajes
9
Ubicación
Salamanca
Modelo
530D
Coche
Serie 5
Pais
España
Hola buenas, no sé si a alguien le habrá pasado os comento una curiosidad de mi coche, me gusta poner la música un poco alta la verdad.. y mi problema es. Que si yo me monto al coche y pongo el contacto y pongo música puedo estar 40 minutos o más a tope que se sigue oyendo fenomenal, si arranco el coche o círculo con el... en cuanto llevo ni 5 minutos con la música, empieza a sonar fatal como si estuvieran las membranas rotas, los bajos se escuchan horrible...y los altavoces yo pienso que están bien por que si no con él contacto solo también debería de sonar mal no? no sé si a alguien le habrá pasado.. si me pueden ayudar... toda información la agradecería... un saludo.
 

Wisin69

Usuari@
Mensajes
9
Ubicación
Salamanca
Modelo
530D
Coche
Serie 5
Pais
España
Mira sujeción de altavoces y paneles de puertas por lo que dices son vibración
No tío... desmonte todos los paneles... saque altavoces..... los puse... 2 veces... y nada... sigue el problema... es súper raro... como no sea que le falta potencia arrancado y por eso pase eso... no se
 

localhost

Usuari@ de Honor
Mensajes
3.368
Edad
30
Ubicación
Madrid
Modelo
ex E46 328Ci, E46 330Ci, Volvo 850 T5(2.3Turbo), Saab 95(V6 3.0 Turbo)
Coche
Serie 3
Pais
España
No se como se entra en el menu oculto en tu coche, pero si sabes como - entra alli y comprueba que con el coche arrancado tengas 14v. O si no conecta un multimetro y mide los voltios en la bateria
 

mckarthy

Usuari@
Mensajes
21
Ubicación
zaragoza
Modelo
E60 530d 218cv
Coche
Serie 5
Pais
España
Buenas ... en el mio alguna vez me lo ha hecho , pero yo asumi que era por que se calentaba , y mas con lo delicados que son estos ccc de los e60. Tambien es verdad que cuando me lo ha hecho ha sido en verano. Igual van por ahi los tiros.
Saludos
 

Wisin69

Usuari@
Mensajes
9
Ubicación
Salamanca
Modelo
530D
Coche
Serie 5
Pais
España
Buenas ... en el mio alguna vez me lo ha hecho , pero yo asumi que era por que se calentaba , y mas con lo delicados que son estos ccc de los e60. Tambien es verdad que cuando me lo ha hecho ha sido en verano. Igual van por ahi los tiros.
Saludos
A mi me lo hace siempre... sea invierno o verano... siempre... me tiene desesperado
 

mckarthy

Usuari@
Mensajes
21
Ubicación
zaragoza
Modelo
E60 530d 218cv
Coche
Serie 5
Pais
España
A mi me lo hace siempre... sea invierno o verano... siempre... me tiene desesperado
Tiene un ventilador en la parte trasera el ccc ,si no funcionara puede que te lo provoque y mas a maxima exigencia . El Mio funciona y aun asi como te digo alguna vez me lo a hecho . Saludos
 
Arriba