Averia Tengo problemas con mi dirección

jvela

Usuari@ Activo
Mensajes
368
Gustó a
137
#12
Hola Cristian,

Te cuento, a simple vista parece que estan mal montados, te explico el por que?....
- El muelle en nuestros E46 tiene dos extremos, el lado más abierto que va a la copela y ahi no te puedes equivocar ya que solo tiene una posicion de tope, y el más pequeño que va a la base del amortigudor.
- En la base del amortiguador hay una ranura, es ranura tiene que coincidir con el angulo más cerrado del muelle, es decir, imagina la forma de una gota de agua al caer, esa forma tiene la base del muelle, por lo que el lado de la gota de agua más delgada debe coincidir con la ranura de la base del muelle. En la primera foto parece que el muelle esta mas hacia el lado del motor.
- SI el muelle varia en posición también varia la caida y el paralelo dle coche.
- El angulo más agudo osea el más delgado debe coincidir con la ranura de la base del amortiguador y en la primera foto parece estar más alejado.

Te dejo un link de instalación para que te quede más claro: cualquier duda avisame por favor.

Saludos.

https://blog.bavauto.com/18698/bmw-...0i-m5-strut-spring-seat-and-spring-alignment/
 

cristiandc90

Usuari@ Activo
Mensajes
309
Gustó a
68
Edad
28
Ubicación
Valencia
#13
Hola Cristian,

Te cuento, a simple vista parece que estan mal montados, te explico el por que?....
- El muelle en nuestros E46 tiene dos extremos, el lado más abierto que va a la copela y ahi no te puedes equivocar ya que solo tiene una posicion de tope, y el más pequeño que va a la base del amortigudor.
- En la base del amortiguador hay una ranura, es ranura tiene que coincidir con el angulo más cerrado del muelle, es decir, imagina la forma de una gota de agua al caer, esa forma tiene la base del muelle, por lo que el lado de la gota de agua más delgada debe coincidir con la ranura de la base del muelle. En la primera foto parece que el muelle esta mas hacia el lado del motor.
- SI el muelle varia en posición también varia la caida y el paralelo dle coche.
- El angulo más agudo osea el más delgado debe coincidir con la ranura de la base del amortiguador y en la primera foto parece estar más alejado.

Te dejo un link de instalación para que te quede más claro: cualquier duda avisame por favor.

Saludos.

https://blog.bavauto.com/18698/bmw-...0i-m5-strut-spring-seat-and-spring-alignment/
Vale tio, ire a mirarlo! Muchas gracias. Ya pondré por aqui como quedo la cosa.

Un saludo!
 

cristiandc90

Usuari@ Activo
Mensajes
309
Gustó a
68
Edad
28
Ubicación
Valencia
#14
Hola Cristian,

Te cuento, a simple vista parece que estan mal montados, te explico el por que?....
- El muelle en nuestros E46 tiene dos extremos, el lado más abierto que va a la copela y ahi no te puedes equivocar ya que solo tiene una posicion de tope, y el más pequeño que va a la base del amortigudor.
- En la base del amortiguador hay una ranura, es ranura tiene que coincidir con el angulo más cerrado del muelle, es decir, imagina la forma de una gota de agua al caer, esa forma tiene la base del muelle, por lo que el lado de la gota de agua más delgada debe coincidir con la ranura de la base del muelle. En la primera foto parece que el muelle esta mas hacia el lado del motor.
- SI el muelle varia en posición también varia la caida y el paralelo dle coche.
- El angulo más agudo osea el más delgado debe coincidir con la ranura de la base del amortiguador y en la primera foto parece estar más alejado.

Te dejo un link de instalación para que te quede más claro: cualquier duda avisame por favor.

Saludos.

https://blog.bavauto.com/18698/bmw-...0i-m5-strut-spring-seat-and-spring-alignment/
Hola tio! Tengo noticias, creo que tienes razon y estan los muelles mal montados, he de decir que llevo toda la semana esperando a que me de una solucion, que es montarmelos bien y eso que es ''amigo'' creo que desde hoy, ha perdido un cliente. No voy a ser tonto de volver a llevarselo a el! Gracias por darme la idea del tema muelles.
 

cristiandc90

Usuari@ Activo
Mensajes
309
Gustó a
68
Edad
28
Ubicación
Valencia
#16
Ok compañero, suerte, cualquier duda hablamos.

Saludos.
Hola otra vez compañero! Ya estan en teoria los muelles bien montados otra vez, la direccion va igual. El chaval del taller me dijo que en principio no deberia notar nada diferente con la direccion y asi es, lo noto igual. Lo que me he dado cuenta, esque cuando el coche esta recien arrancado la direccion va algo mejor, cuando coje temperatura empeora. No se si es que dilatara cualquier pieza y roza o algo. Estaba pensando que pudiera ser La barra que va desde el volante a la columna, que tenga el cardan algo agarrotado.
 

jvela

Usuari@ Activo
Mensajes
368
Gustó a
137
#17
Ok, revisa la bomba, es posible que este perdiendo presión, como esta el aceite, ilumina con una linterna el deposito, debe estar rojo, si esta negro es que la bomba ya tiene desgaste, tambien mira si hay punto brillantes en el deposito de aceite.

Saludos.
 

cristiandc90

Usuari@ Activo
Mensajes
309
Gustó a
68
Edad
28
Ubicación
Valencia
#18
Ok, revisa la bomba, es posible que este perdiendo presión, como esta el aceite, ilumina con una linterna el deposito, debe estar rojo, si esta negro es que la bomba ya tiene desgaste, tambien mira si hay punto brillantes en el deposito de aceite.

Saludos.
Vale, la bomba y el liquido deberian estar bien, ya que monte una reconstruida hara un mes y algo! Si que note mejoria, la direccion algo mas blanda pero no acaba de ir como pienso que deberia. Hay alguna forma de comprobar que la bomba da la presion correcta? Por si estuviera mal reconstruida.
 

Joseman

Usuari@ Activo
Mensajes
218
Gustó a
13
Ubicación
Bcn
Modelo
128i
Coche
Serie 1
Pais
España
#19
Ok, revisa la bomba, es posible que este perdiendo presión, como esta el aceite, ilumina con una linterna el deposito, debe estar rojo, si esta negro es que la bomba ya tiene desgaste, tambien mira si hay punto brillantes en el deposito de aceite.

Saludos.
Vale, la bomba y el liquido deberian estar bien, ya que monte una reconstruida hara un mes y algo! Si que note mejoria, la direccion algo mas blanda pero no acaba de ir como pienso que deberia. Hay alguna forma de comprobar que la bomba da la presion correcta? Por si estuviera mal reconstruida.
Tendrá una garantía d la que podrás hacer uso?

Enviado desde mi Redmi Note 4 mediante Tapatalk
 
Arriba