testigo de lampara fundida

Bmwe46D

Usuari@ Activo
Mensajes
50
Ubicación
Algeciras
Modelo
Bmw e46
Coche
Serie 3
Pais
España
Buenas tardes chicos, ya he puesto las luces de matricula y todo genial. El error de bombilla trasera derecha sigue saliendo, en el portalamparas que da fallo ya puenteo el antiguo duecho la famosa masa, he limpiado los conectores de bombillas y de la ficha y sigue igual. Ya no se que mirar más, he mirado incluso marcha atrás y antinieblas.
¿Sabeis que mas puedo mirar? Gracias
Estoy igual que tu con la luz nose que mas mirarle y paso itv en enero ,estoy por cambiar el portalámparas aver si así se quitan
 

Jesús Lucas

Usuari@ Activo
Mensajes
50
Ubicación
Huesca
Modelo
320D
Coche
Serie 3
Estoy pensando que aunque me da fallo en el lafo trasero derecho, justo antes de ese fallo le cambié el conector del lafo izquierdo porque tenia el pin de masa quemado, le puse el pin también nuevo y creo que también lo conecté directamente al plafon, o sea, en los dos sitios. ¿Puede ser esa la causa?
 

Bmwe46D

Usuari@ Activo
Mensajes
50
Ubicación
Algeciras
Modelo
Bmw e46
Coche
Serie 3
Pais
España
Estoy pensando que aunque me da fallo en el lafo trasero derecho, justo antes de ese fallo le cambié el conector del lafo izquierdo porque tenia el pin de masa quemado, le puse el pin también nuevo y creo que también lo conecté directamente al plafon, o sea, en los dos sitios. ¿Puede ser esa la causa?
Yo tenia el mismo pin quemado y lo puse directo pero solo en el izquierdo y el que me da fallo es el derecho,asiq no creo que sea de eso aver si alguien mas entendido nos sabe ayudar
 

Jesús Lucas

Usuari@ Activo
Mensajes
50
Ubicación
Huesca
Modelo
320D
Coche
Serie 3
Bueno chicos, pues despues de mirar y dar mil vueltas creo que he dado con el problema. He mirado las bombillas y aunque funcionan, puede que alguna este mal. Las cambiaré y os comento.
 

gustavoM3

Usuari@
Mensajes
19
Ubicación
mallorca
Modelo
320 D
Coche
Serie 3
Pais
España
creo que hay una forma de resetear el testeador desde los botones del tablero.
Yo le puse los eagle eyes y me da fallo pero eso es por el bajo consumo de las luces led. por cierto tengo una luz de giro (de las de led) que va mas rapido que la del otro lado, si alguien sabe porque puede ser le agradeceria la info
 

Bmwe46D

Usuari@ Activo
Mensajes
50
Ubicación
Algeciras
Modelo
Bmw e46
Coche
Serie 3
Pais
España
Lo he solucionado he desconectado el conector y habia un cable que hacia mal contacto justo los mismo que me pasaba en el otro lado, la solucion es ver donde va conectado en el portalamparas y ponerlo directo hay una pestañitanque parece que esta puesta para eso
 
Arriba