Noticia Todo lo que debe saber sobre su radio china.

chungero

Usuari@
Mensajes
35
Ubicación
Vitoria Alava
Coche
Serie 3
Cuando pasa un tiempo sin tocar la pantalla, salta un salvapantallas q en mi caso sale la hora en grande y la fecha debajo, en mi anterior modelo de erizón saltaba la hora a la derecha y te marcaba la velocidad por el gps a la izquierda
Ese salvapantallas se lo instale yo a la rom de mi erisin es2246b ... creo recordar k lo saqué de un hilo de xda
 

tota_cr250

Usuari@ Activo
Mensajes
736
Ubicación
Palencia
Modelo
Compact 320TD
Coche
Serie 3
Pais
España
Yo tb tuve antes la erizón 2246b y tenia ese salvapantallas después de meter una actualización de xda, pero no doy con el para metersele en la px5 q tengo ahora
 

elfundi

Nuevo Usuari@
Mensajes
4
Ubicación
Sevilla
Modelo
Citroen C4
Pais
España
Hola, Tengo una radio china, creo que es la xtrons, lleva androis 6.0.1, pantalla de 1024*600 px, procesador octacore, 4 gb de ram y 32 gb de memoria, trabaja a 64 bit. Estoy encantado con como funciona, pero tengo un par de problemas, sin importancia pero me gustaria solucionarlos. la apertura de puertas, me sale el indicador cuando abro la puerta bien, pero cuando cierro salen todas abiertas, y cuando enciendo las luces vuelve a salir el coche con todas las puertas abiertas, eso solo me pasa a mi? decir que yo no tengo un bmw, ya me gustaria, tengo un citroen c4, pero respecto a las radios chinas es el foro mas completo que he visto en español. Gracias de antemano.
 

sergio_guada

Nuevo Usuari@
Mensajes
2
Ubicación
Guadalajara
Pais
España
Tengo un F34 320d y le he instalado una pantalla china de la cual no sé qué modelo es ni que marca. La compré por Aliexpress y la referencia/modelo/marca única que tengo es ew960a.
Tuve problemas con la instalación de la cámara trasera,ponía el negativo y el positivo en la misma conector que va al piloto trasero ( es su correspondiente cable que da corriente a la bombilla de la marcha atrás). Pero me pasaba que curiosamente en parado funcionaba pero arrancaba y en 5 segundo empezaba a distorsiónar la imagen y se ponía en negro sin señal. Este problema lo solucioné sacando los 12v del mechero del maletero.
Pero ahora viene el segundo problema...al dar el contacto los primeros minutos me distorsiona la imagen, si arrancó esto se agrava con distorsiones/parpadeos más grandes, pero curiosamente luego a los 3 ó 4 minutos desaparecen.
Espero que me haya explicado bien y alguien me de una solución

Enviado desde mi ONEPLUS A5000 mediante Tapatalk
 

deanlobo

Nuevo Usuari@
Mensajes
1
Ubicación
lima
Modelo
AC82XX
Pais
Peru
tengo problemas com mi radio china comprada en aliexpres se reinicia y no parece compatible com aplicaciones como youtube y waze , ect . ayuda numero de modelo AC82 (corex4) , android version 4.4.4 sin botones y no pude aser root con king root , 1gb ram rom 16 gb ,resolucion 1024*600 ,

CPU Core:MTK8227 Quad Core ,

Nombre del modelo:ZS67S
 

Jos325d

Nuevo Usuari@
Mensajes
4
Ubicación
Bilbao
Modelo
325d
Coche
Serie 3
Pais
España
Hola buenos dias acabo de presentarme y leyendo yo he puesto tambien una radio china también xtrons en un e92 guarda todas las memorias esta bien instalada pero la hora no la guarda y por el can bus me cambia la del coche,osea que llevo siempre la hora mal.Hay alguna solucion?gracias
 

VTR

De Categoria (ړײ)
Miembro del equipo
Administrador
Mensajes
18.555
Ubicación
Costa de la Luz!!
Modelo
Csl By VTR
Coche
Serie 3
Pais
España
Hola buenos dias acabo de presentarme y leyendo yo he puesto tambien una radio china también xtrons en un e92 guarda todas las memorias esta bien instalada pero la hora no la guarda y por el can bus me cambia la del coche,osea que llevo siempre la hora mal.Hay alguna solucion?gracias
Pon en ajuste, ajuste manual y no automático.
 

Jos325d

Nuevo Usuari@
Mensajes
4
Ubicación
Bilbao
Modelo
325d
Coche
Serie 3
Pais
España
Gracias te refieres a que no busque por satelite ni por red la hora?eso ya lo he hecho.Es mas si apago la radio quitando el contacto del coche no se graba,en cambio si apago la radio y luego quito contacto si se graba.Pero las emisoras y ajustes se graban siempre el cable amarillo esta a+.
Y también me he dado cuenta que a lo mejor no se apaga del todo porque al encender no da la bienvenida con el logo.La verdad me estoy volviendo loco.Muchas gracias
 

Jos325d

Nuevo Usuari@
Mensajes
4
Ubicación
Bilbao
Modelo
325d
Coche
Serie 3
Pais
España
Hola buenas me han mandado una actualización para arreglar el tema de la hora a parte de si a alguien le interesa,como lo actualizo porque me han mandado tambien un pdf con doa formas pero no funcionan.Si alguien a hecho.Gracias
 
Arriba