Averia Vibracion extraña cuando arranco 325ti

cristiandc90

Usuari@ Activo
Mensajes
379
Edad
30
Ubicación
Valencia
Hola compis! El coche en cuestion es un BMW E46 COMPACT 325TI. Esto que digo me suele pasar cuando tengo el coche parado una semana o dos aproximadamente, resulta que cuando arranco el coche me vibra. Como si no funcionara bien el motor, solo me pasa cuando tengo el coche un tiempo parado, si lo uso todos los dias o maximo cada 3 dias no pasa. Que pensais que podria ser? En diagnosis no me da ningun fallo y el coche va perfecto siempre, solo es el primer minuto. Luego va todo correcto.
 
Última edición:

VTR

De Categoria (ړײ)
Miembro del equipo
Administrador
Mensajes
18.637
Ubicación
Costa de la Luz!!
Modelo
Csl By VTR
Coche
Serie 3
Pais
España
Parece que sea algo de gasoil que se haga un vacio o algo y te coja aire a probado cuando vibra si echa humo blanco?
 

cristiandc90

Usuari@ Activo
Mensajes
379
Edad
30
Ubicación
Valencia
Parece que sea algo de gasoil que se haga un vacio o algo y te coja aire a probado cuando vibra si echa humo blanco?
Hola @VTR , se me olvido poner el modelo de coche. Es un 6 cilindros, 325 gasolina. No me he fijado si sale humo blanco, pero la vibracion es muy exagerada.
 

cristiandc90

Usuari@ Activo
Mensajes
379
Edad
30
Ubicación
Valencia
Ok. Y para ir descartando cosas. Tacos motor, bimasa.

Enviado desde mi SM-J730F mediante Tapatalk
Los tacos motor los cambie hace menos de dos años, si que es verdad que el derecho. Con la linea completa de escape que monte esta cayendo, porque lo noto que vibra al parar el coche. Pero eso no es seguro, porque me lo haria siempre. Bimasa, entiendo que tambien me lo haria siempre.. Aunque no lo descartaria del todo.
 

Skroulg

Usuari@ Activo
Mensajes
54
Ubicación
Galicia
Modelo
E46 330CI
Coche
Serie 3
Pais
España
Ok. Y para ir descartando cosas. Tacos motor, bimasa.

Enviado desde mi SM-J730F mediante Tapatalk
Los tacos motor los cambie hace menos de dos años, si que es verdad que el derecho. Con la linea completa de escape que monte esta cayendo, porque lo noto que vibra al parar el coche. Pero eso no es seguro, porque me lo haria siempre. Bimasa, entiendo que tambien me lo haria siempre.. Aunque no lo descartaria del todo.
Está claro que este tipo de averías esporádicas son jodidas de localizar. Pero aunque lo de los tacos y el bimasa es evidente que si lo tuvieras mal debería de cantar en más situaciones, a veces lo que menos te imaginas que pueda ser pues ahi esta... Y es mejor revisar lo más sencillo de comprobar primero y luego el resto.
También podría ser un problema eléctrico. Que te falle algún cilindro por bujías, bobina etc.


Enviado desde mi SM-J730F mediante Tapatalk
 

cristiandc90

Usuari@ Activo
Mensajes
379
Edad
30
Ubicación
Valencia
Está claro que este tipo de averías esporádicas son jodidas de localizar. Pero aunque lo de los tacos y el bimasa es evidente que si lo tuvieras mal debería de cantar en más situaciones, a veces lo que menos te imaginas que pueda ser pues ahi esta... Y es mejor revisar lo más sencillo de comprobar primero y luego el resto.
También podría ser un problema eléctrico. Que te falle algún cilindro por bujías, bobina etc.


Enviado desde mi SM-J730F mediante Tapatalk
Ya ves tio, es una mierda. El problema es ese, que cuando esta por lo menos una semana parado lo hace, sino no. Tambien habia pensado en que la bomba de aceite se pudiera descebar o algo y al estar tiempo parado y arrancar vibre por eso? No se, pero me raya y el coche en breves va a hacer los 400000km y quiero conseguir el coche con mas km jajaajjaa
 
Arriba